Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenrichtlinienwerden nicht übernommen

Frage Microsoft Windows Server

Mitglied: florian.rhomberg

florian.rhomberg (Level 1) - Jetzt verbinden

27.09.2005, aktualisiert 29.09.2005, 4472 Aufrufe, 16 Kommentare

Hallo ich habe bereits schon einen anderen Beitrag zu diesem Thema angelegt (http://www.administrator.de/index.php?content=c9a827ff05d081f816406f2ed ...) nur bin ich inzwischen ein wenig weiter gekommen.

Wie ich schon im anderen Beitrag geschrieben habe habe ich Probleme dass die Proxeinstellungen per Gruppenrichtlinie nicht übernommen werden. Ich dachte zunächst, dass das Problem beim AD und den Gruppenrichtlinien liegt nur stimmt das nicht. Alle Workstations im Netz haben WinXP mit SP2 laufen. Mehr oder weniger durch Zufall habe ich kürzlich eine Workstation ins Netz getan auf der WinXP mit SP1 läuft. Und siehe da hier wird für jeden Benutzer die Proxeinstellung richtig vom Server übernommen. Alos muss das Problem beim SP2 liegen. Ich wollte jetzt wissen ob auch irgendjemand anders Probleme hat seitdem er SP2 installiert hat bzw. ob jemand weiß wo genau das Problem liegt (Sicherheitseinstellungen etc.). Außerdem wollte ich fragen ob irgendjemand vielleicht weiß in welcher Datei der IE die Proxyeinstellungen speichert weil dann müsste ich doch theoretisch per Anmeldeskript diese Datei vom Server zum Benutzer kopieren können, oder?

Liebe Grüße,
Florian
Mitglied: artus-Excalibur
27.09.2005 um 11:03 Uhr
mach mal an den SP2 machinen:

-cmd
-gpupdate
-gpresult

da bekommst du dann die angewendeten Gruppenrichtlinien angezeigt.
Bitte warten ..
Mitglied: DukeofTerror
27.09.2005 um 11:15 Uhr
da ich auch ein ähnliches problem habe, habe ich auch mal das command gpresult eingegeben und bei mir kam raus das die richtlienen nicht übernommen wurden da sie raus gefiltert wurden. was muss ich einstellen damit die einstellunegen übernommen werden?
Bitte warten ..
Mitglied: florian.rhomberg
27.09.2005 um 11:19 Uhr
Genau, ich habe mir schon überlegt ob vielleicht der Firewall das rausschmeißt nur ist der bei mir deaktiviert, daher muss es meiner Meinung nach irgendwo bei den IE Einstellungen liegen nur bin ich dafür kein Experte da ich meistens Firefox verwende.

Florian
Bitte warten ..
Mitglied: DukeofTerror
27.09.2005 um 11:22 Uhr
ich hatte mir das mit der firewall schon überlegt aber auch die hatte ich abgestellt. ich weiss momentan echt nicht weiter. nur ich brauche die richtlienen da ich einen WSUS konfigurieren muss und der client greift einfach nicht drauf zu, und jetzt "weiss" ich ja auch warum.
Bitte warten ..
Mitglied: artus-Excalibur
27.09.2005 um 11:24 Uhr
so bekommst du mehr infos

gpresult /z
Bitte warten ..
Mitglied: DukeofTerror
27.09.2005 um 11:26 Uhr
werd ich gleich mal probieren
Bitte warten ..
Mitglied: DukeofTerror
27.09.2005 um 11:29 Uhr
also ich hab das jetzt mal gemacht und bei richtlienen steht eigentlich nichts was mir das andere nicht schon gesagt hat. er hat keine einzige GPO übernommen.
Bitte warten ..
Mitglied: artus-Excalibur
27.09.2005 um 11:35 Uhr
Bist du dir sicher das bei dir im AD alles richtig ist!? Hast du die Richtlinie wirklich den Rechnern zugewiesen???
Bitte warten ..
Mitglied: florian.rhomberg
27.09.2005 um 11:36 Uhr
Erstmals danke für den regen Informationsaustausch. Leider kann ich es selber im Moment nicht testen da ich keine Zugriff auf einen Client habe. Nur wollte ich noch dagen, dass wir das Gruppenrichtliniensnappin verwenden bei dem man ja Simulationen durchführen kann. Dort scheinen aber alle Richtlinien übernommen zu werden, daher glaube ich persönlich an einen Fehler im SP2 nur habe ich bei Microsoft bisher über dieses Thema nichts gefunden. Das einzige was merkwürdigerweise notwendig ist, dass die Proxeinstellungen bei jener Gruppenrichtlinie gesetzt werdne müssen die zuletzt angewendet wird, also die unterste, sonst wirds nicht übernommen.

Gruß,
Florian
Bitte warten ..
Mitglied: DukeofTerror
27.09.2005 um 11:37 Uhr
also, da ich neu bin hab ich leider keine ahnung was AD bedeutet und ich hab das als default GPO für die domäne gemacht.
Bitte warten ..
Mitglied: florian.rhomberg
27.09.2005 um 11:40 Uhr
Auf welchen Beitrag sprichts du an, den ersten oder den letzten von mir. Wenn es der erste ist kann ich nur betonen, dass es ohne SP2 einwandfrei funktioniert. Wenn es der letzte von mir war kan ich nur sagen, dass sonst alles richtig funktioniert bis auf den Proxy. Also glaube ich das alles im AD richtig ist.

Gruß,
Florian

PS: Nachdme so viele diesen beitrag lesen wollte ich nur fragen bzw. vielleicht einen Denkanstoss geben: Gibt es vielleicht eine Möglichkeit per Anmeldeskript die Proxy Einstellungen zuzuweisen. Ich weiß es nicht, aber......
Bitte warten ..
Mitglied: DukeofTerror
27.09.2005 um 11:44 Uhr
naja, das mit sp1 ist leider nicht möglich da der WSUS erst ab sp2 einwandtfrei funtzen soll, aber tut er ja leider nicht. geht eigentlich darum das ich oben das wegen den GPO gelesen hatte und da hab ich mal gefragt. ich weiss aber leider immer ncoh nicht was AD bedeute"
Bitte warten ..
Mitglied: florian.rhomberg
27.09.2005 um 11:46 Uhr
Ad heißt Active Directory und du verwaltest dort die User, Computer wie auch die Gruppenrichtlinien über die wir die ganze Zeit sprechen.

Lieber Gruß,
Florian
Bitte warten ..
Mitglied: DukeofTerror
27.09.2005 um 11:50 Uhr
ahso, naja. da ist soweit eigentlich alles richtig, das ding ist auch das ich alles so gemacht hab wie es im tutorial von microsoft steht und hab hier auf der site alles angeguckt und so aber ich finde die lösung einfach nicht.
Bitte warten ..
Mitglied: artus-Excalibur
28.09.2005 um 12:32 Uhr
könnte es sein das du einen WMI Filter gesetzt hast das sich die Richtlinien nur auf SP1 auswirken???
Bitte warten ..
Mitglied: DukeofTerror
29.09.2005 um 12:47 Uhr
wenn das an mich ging kann es sein, weiss ich aber nicht. wie finde ich das denn raus?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Microsoft Office
gelöst Vorlagenpfad wird nicht übernommen Office 2013 (6)

Frage von Leo-le zum Thema Microsoft Office ...

Windows Server
gelöst Gruppenrichtlinie für WSUS wird nicht übernommen (4)

Frage von takvorian zum Thema Windows Server ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Exchange Server
Name für HELO EHLO wird nicht übernommen auf Exchange 2010 (2)

Frage von QandAt zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...