Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenweiterleitung im Exchange funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: General-Saubaer

General-Saubaer (Level 1) - Jetzt verbinden

05.10.2005 um 11:02 Uhr, 2509 Aufrufe

Hallo Zusammen,

ich bräuchte auch einmal Eure Hilfe! Ich weis echt nicht mehr wo ich noch was einstellen könnte.

Ich habe hier einen Exchange 2000 Server. Auf diesem sind bestimmte Gruppen eingerichtet (z. B. Firma, Abteilung1, Abteilung2, Geschäftsleitung, etc) und diesen Gruppen auch die entsprechenden Nutzer mit Ihren E-Mailadressen. Soweit funktioniert auch alles.

Nun habe ich aber zwei Benutzer die arbeiten hauptsächlich in der Zweigstelle. Bei diesen Benutzern haben wir über den Abwesenheitsassistenten in Outlook eine Weiterleitungsregel erstellt so das die Mails (CC und direkt an den Empfänger gesendete) an die Zweigstellenadresse weitergeleitet werden sollen.

Hier kommt nun das eigentliche Problem. Schicke ich eine Mail an den Nutzer (interne Mailadresse) so wird diese an die Zweigstellenadresse weitergeleitet. Wird aber z. B. eine Mail an die Gruppe Firma (die der Nutzer angehört) geschickt, so wird diese Mail nicht weitergeleitet.

Wäre echt toll wenn mir da jemand weiterhelfen könnte!
Ähnliche Inhalte
Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...