Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GTA San Andreas Multiplayer

Frage Multimedia

(Level 1)

26.03.2007, aktualisiert 03.08.2008, 8791 Aufrufe, 3 Kommentare

HILFE BEI GTA SA:MP

Wenn ich SA:MP das programm starte und mir dann n server aussuch
dann startet er das spile doch ich seh dann einen schwarzen bildschirm und oben rewchts seh ich ganz leicht diese zeichen wo geld und die wafe steht

Kann mir bitte einer helfen!!

Das macht bestimmt spaß
Mitglied: tim-mc-veigh
26.03.2007 um 16:00 Uhr
Ich glaube du wärst in einem Spieleforum besser aufgehobe. Desweiteren ist der Multiplayer doch eine MOD, oder? Dann wende dich lieber an die Freunde, die das programmiert haben. Die können dir wahrscheinlich besser helfen als administrator.de .


Greetings, McVeigh
Bitte warten ..
Mitglied: thekingofqueens
26.03.2007 um 16:11 Uhr
Und wegen der Rechtschreibung würde ich auch was unternehmen ;)
Bitte warten ..
Mitglied: WindowsVista1
03.08.2008 um 23:34 Uhr
hol dir sa mp 03 client

das ist das beste und das auch richtig funktioniert
Bitte warten ..
Ähnliche Inhalte
Windows Server
2012R2 Live Migration ohne Cluster und San (1)

Frage von itisnapanto zum Thema Windows Server ...

SAN, NAS, DAS
gelöst Empfehlung SAN Storage (32)

Frage von Hanuta zum Thema SAN, NAS, DAS ...

SAN, NAS, DAS
FibreChannel-Switch für eine SAN (13)

Frage von MrFrog zum Thema SAN, NAS, DAS ...

Microsoft
gelöst Exchange Server SAN Zertifikat Problem (2)

Frage von brooks zum Thema Microsoft ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...