Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Warum hängt sich meine Netgaer FVS338 in unregelmäßigen Abständen auf?

Frage Netzwerke Router & Routing

Mitglied: Jackob123

Jackob123 (Level 1) - Jetzt verbinden

02.09.2010, aktualisiert 12:01 Uhr, 3635 Aufrufe, 3 Kommentare

Hallo Community,

habe seit kurzem Probleme mit dem Netgear Router FVS338. Dieser ist in unregelmäßigen Abstanden nicht mehr per https oder telnet erreichbar und auch die VPN's sind nicht mehr mehr aktiv.

Ich bzw. wir nutzen seit ca. einem Jahr die Netgear FVS338 Firewall, bisher auch ohne Probleme.

Seit kurzem hängt sich die Firewall aber immer mal wieder auf bzw. ist über https oder telnet nicht mehr erreichbar.
Gleichzeitig werden auch alle (ca. 10) VPN Verbindungen beendet und somit sind auch die beiden angehänten Server nicht mehr remote erreichbar.

Erst durch manuelles aus und wieder einschalten ist das Problem wieder behoben, alle VPN\'s wieder da und der Router erreichbar, was verständlicherweise natürlich gerade am Wochenende sehr nervig ist.

Die letzte Firmware Version 3.0.5-24 ist aufgespielt und im Netzwerk gab es sonst auch keine Änderungen.
Auch an der Konfiguration der Firewall hat sich seit der Inbetriebnahme nichts geändert.

Hängt das ggf. mit dem Traffic zusammen und wenn ja, wie kann ich das Problem mit dem manuellen Neustart umgehen?

Übrigens: LED\'s am Gerät leuchten, Fehlermeldungen gibt es keine und auch sonst ist nichts auffällig, eben nur das Gerät ist zeitweise nicht mehr erreichbar.

Danke für Eure Hilfe!

Viele Grüße
Mitglied: aqui
02.09.2010 um 12:21 Uhr
Sieh dir die zahllosen Threads hier an zum Thema NetGear HW...dann weisst du warum das Problem besteht....
Bitte warten ..
Mitglied: Jackob123
02.09.2010 um 13:00 Uhr
Hallo aqui,

eben nicht ....ich suche ja schon länger nach Antworten.

Das es Probleme mit Netgear HW ansich gibt ist mir bekannt aber bisher war bei mir ja alles ok.

Deshalb habe ich ja konkret nach Traffic gefragt, der ggf. der Auslöser sein könnte.

Die Threads reichen übrigens von Problemen mit der VPN Konfigurationen bis hin zu rein administrativen Geschichten.

Einen Änlichen zu meinem Thema habe ich gefunden aber auch hier kam nur die Aussage "Netgear durch FritzBox ersetzten".

Kann doch nicht sein, das sich nach einem Jahr reibungslosen Betrieb die Maschine so mir nichts dir nichts ab und zu verabschiedet.

Danke trotzdem für die schnelle Antwort!
Bitte warten ..
Mitglied: brammer
02.09.2010 um 13:21 Uhr
Hallo,

wenn sich die Kiste nach einem Jahr verabschiedet, könntest du noch Gewährleistung in Anspruch nehmen, je nachdem wo und mit welchem Service du das Teil gekauft hast.

brammer
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...