Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Warum hängt sich meine Netgaer FVS338 in unregelmäßigen Abständen auf?

Frage Netzwerke Router & Routing

Mitglied: Jackob123

Jackob123 (Level 1) - Jetzt verbinden

02.09.2010, aktualisiert 12:01 Uhr, 3637 Aufrufe, 3 Kommentare

Hallo Community,

habe seit kurzem Probleme mit dem Netgear Router FVS338. Dieser ist in unregelmäßigen Abstanden nicht mehr per https oder telnet erreichbar und auch die VPN's sind nicht mehr mehr aktiv.

Ich bzw. wir nutzen seit ca. einem Jahr die Netgear FVS338 Firewall, bisher auch ohne Probleme.

Seit kurzem hängt sich die Firewall aber immer mal wieder auf bzw. ist über https oder telnet nicht mehr erreichbar.
Gleichzeitig werden auch alle (ca. 10) VPN Verbindungen beendet und somit sind auch die beiden angehänten Server nicht mehr remote erreichbar.

Erst durch manuelles aus und wieder einschalten ist das Problem wieder behoben, alle VPN\'s wieder da und der Router erreichbar, was verständlicherweise natürlich gerade am Wochenende sehr nervig ist.

Die letzte Firmware Version 3.0.5-24 ist aufgespielt und im Netzwerk gab es sonst auch keine Änderungen.
Auch an der Konfiguration der Firewall hat sich seit der Inbetriebnahme nichts geändert.

Hängt das ggf. mit dem Traffic zusammen und wenn ja, wie kann ich das Problem mit dem manuellen Neustart umgehen?

Übrigens: LED\'s am Gerät leuchten, Fehlermeldungen gibt es keine und auch sonst ist nichts auffällig, eben nur das Gerät ist zeitweise nicht mehr erreichbar.

Danke für Eure Hilfe!

Viele Grüße
Mitglied: aqui
02.09.2010 um 12:21 Uhr
Sieh dir die zahllosen Threads hier an zum Thema NetGear HW...dann weisst du warum das Problem besteht....
Bitte warten ..
Mitglied: Jackob123
02.09.2010 um 13:00 Uhr
Hallo aqui,

eben nicht ....ich suche ja schon länger nach Antworten.

Das es Probleme mit Netgear HW ansich gibt ist mir bekannt aber bisher war bei mir ja alles ok.

Deshalb habe ich ja konkret nach Traffic gefragt, der ggf. der Auslöser sein könnte.

Die Threads reichen übrigens von Problemen mit der VPN Konfigurationen bis hin zu rein administrativen Geschichten.

Einen Änlichen zu meinem Thema habe ich gefunden aber auch hier kam nur die Aussage "Netgear durch FritzBox ersetzten".

Kann doch nicht sein, das sich nach einem Jahr reibungslosen Betrieb die Maschine so mir nichts dir nichts ab und zu verabschiedet.

Danke trotzdem für die schnelle Antwort!
Bitte warten ..
Mitglied: brammer
02.09.2010 um 13:21 Uhr
Hallo,

wenn sich die Kiste nach einem Jahr verabschiedet, könntest du noch Gewährleistung in Anspruch nehmen, je nachdem wo und mit welchem Service du das Teil gekauft hast.

brammer
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Microsoft Office
gelöst Office 2013 hängt sich auf (5)

Frage von bertburger zum Thema Microsoft Office ...

Windows 10
Windows 10 hängt ewig nach Passwort-Pin Eingabe (4)

Frage von Nebuchad zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...