Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

hab die fritzbox aber kann keine ports freigeben

Frage Internet

Mitglied: boehseronkel92

boehseronkel92 (Level 1) - Jetzt verbinden

28.11.2006, aktualisiert 22.07.2007, 6893 Aufrufe, 11 Kommentare

hallo leute
ich hab ein problem: mein azureus lädt nur mit 20 kb runter (nat-problem). wenn ich im iexplorer fritz.box eingebe um ports freizugeben sagt er:"www.fritz.box could not be found. please check the name and try again." was kann ich machen????










mfg
boehseronkel
Mitglied: RKO
28.11.2006 um 19:19 Uhr
Na so waat

gib mal nur die IP ein.

Könnte 192.168.178.1 sein
Zumindest bei einer 7141 werkseitig

Gruß
RKO
Bitte warten ..
Mitglied: RKO
28.11.2006 um 19:20 Uhr
Na so waat

gib mal nur die IP ein.

Könnte 192.168.178.1 sein
Zumindest bei einer 7141 werkseitig

Gruß
RKO


oder http://fritz.box/
Bitte warten ..
Mitglied: boehseronkel92
28.11.2006 um 19:33 Uhr
mmh, das geht auch nich. kann mir sons noch jemand helfen???
Bitte warten ..
Mitglied: RKO
28.11.2006 um 19:47 Uhr
OK

mach mal IPCONFIG am azureus sauger und poste mal was da kommt.

Gruß

RKO
Bitte warten ..
Mitglied: boehseronkel92
28.11.2006 um 20:28 Uhr
bei windows oder bei azureus? wenn bei azureus wie mach ich das?
Bitte warten ..
Mitglied: RKO
28.11.2006 um 20:33 Uhr
JA, bitte beim Windows
unter
Start/Ausführen/ CMD/IPCONFIG

Gruß
RKO
Bitte warten ..
Mitglied: boehseronkel92
28.11.2006 um 20:38 Uhr
ip: 192.168.178.53
subnetzmaske:255.255.255.0
Standardgateway:192.168.178.1
Bitte warten ..
Mitglied: RKO
28.11.2006 um 20:56 Uhr
OK

Router/ Fritz box ist 192.168.178.1

Was passiert wen du nur die 192.168.178.1 im Browser eingiebst?

Gruß
RKO
Bitte warten ..
Mitglied: boehseronkel92
28.11.2006 um 21:00 Uhr
alles klar jetzt gehts . hab anscheinend als das falsche eingegeben. und danke für die schnellen antworten.

hast was gut bei mir

gruß onkel
Bitte warten ..
Mitglied: RKO
28.11.2006 um 21:10 Uhr
Ok

schönen Abend noch

Gruß

RKO
Bitte warten ..
Mitglied: VW
22.07.2007 um 12:23 Uhr
Moin,

ich kenne das Problem der nicht funktionierenden Web-Oberfläche zumindest bei der Fritz.Box SL.
Wenn zu viele Verbindungen offen sind, wie z.B. bei mehreren torrents, funktioniert das Web-Interface nicht mehr. Beenden des Torrent-Client o.ä. und 2 min. warten hilft dann meist weiter.

Den Beitrag bitte schließen. (siehe hier)

MfG,
VW
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (33)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (14)

Frage von MIlexx zum Thema Netzwerke ...