Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ich hab ein problem

Frage Netzwerke Router & Routing

Mitglied: moufakka

moufakka (Level 1) - Jetzt verbinden

12.02.2007, aktualisiert 22:02 Uhr, 3733 Aufrufe, 7 Kommentare

hallo leute
ich hoffe ihr könnt mir helfen!?!?!

ich hab ein problem mit meinem router prestige 650hw - 37.
hatte die ganze zeit ein normales dsl modem von arcor.
und jetz hab ich den rouer angeschlossen.
und hab in so etwa 3 stunden es geschaft mit ihm ins netz zu kommen.
abba nur mit nem kabel. ich würd gern mit w-lan mit ihm ins net kommen.
kann mir da jemand weiterhelfen.BITTE
Mitglied: Alternativende
12.02.2007 um 06:26 Uhr
Hallo,

1. Ist "hab ein Problem" kein guter Titel.
2. Groß und Kleinschreibung würde deinen Beitrag wesentlich leserlicher machen.
3. Genauso wie eine vernünftige Grammatik.
4. Warum hast du diesen Router angeschlossen ?
5. Was hast du an den WLAN Einstellungen im Router verändert ?
Bitte warten ..
Mitglied: 4311
12.02.2007 um 08:41 Uhr
Hast du dich überhaupt mit dem W-Lan verbunden?
Ist das W-Lan eingeschaltet?

*g* bzw.: benutzt du auch das richtige W-Lan-Kabel? ;)
Bitte warten ..
Mitglied: Zitruslimmonade
12.02.2007 um 08:48 Uhr
ich habe mir gestern einen Kühlschrank gekauft.. warum habe ich heute morgen kein Frühstück auf meinem Tisch gefunden ?

naja mal scherz beiseite, Ein bissel mehr Infos wären wirklich nicht schlecht so zu alererst vielleicht was du schon probiert hast oder was passiert wenn du versuchst zu connecten

gruss
chris
Bitte warten ..
Mitglied: ydufree
12.02.2007 um 12:44 Uhr
Hallo,

welches OS hast Du (Windows, Patchstand), welche Internet Security???

Gruss, Ydufree
Bitte warten ..
Mitglied: moufakka
12.02.2007 um 15:59 Uhr
so gut danke schon mal das sich jemand gemeldet hat.
ich hab den router angeschlossen weil mein dad auch ins net mit seinem pc möcht.
mein laptop verbindet von ganz allein mit dem router über wlan und an den wlan einstellungen hab ich nix gemacht.mit kabel funkt alles super außer das man nicht mit 2 pc ins net gleichzeitig kommt.ich hab die neue firmware auf den router geladen. weil davor ging garnix.hab auch nix an der IP geändert. ich hab auch nicht so viel ahnung davon abba wenn mir da trotzdem jemand weiter helfen kann oda auch den prestige 650hw-37 mit arcor nutzt und mir sagen kann wie die eistellungen dafür sind.

HILFE!!!
Bitte warten ..
Mitglied: aqui
12.02.2007 um 20:35 Uhr
Bei der mehr als dürftigen Beschreibung (Welche Verschlüsselung nutzt du WEP/WPA usw. usw) solltest du vielleicht erstmal ein wenig lesen...
Hier unter Lan, WAN Wireless ist ein sehr gutes Basic Howto was dir für die ersten Schritte hilft:

http://www.administrator.de/WLAN%3A_%22How-To%22_%28Basic%29_f%FCr_Wind ...

für die Verschlüsselung hier:

http://www.administrator.de/WLAN_Sicherheit_f%FCr_jedermann.html

Wichtig ist auf dem Setup Router eine eindeutige Funkkennung (SSID) einzustellen. Diese sollte nicht die default SSID des Herstellers sein ! Also sowas wie Spielwiese oder Wurstbrot eintragen. Niemals aber irgendwelche Familinenamen darin unterbringen die Rückschlüsse auf den Betreiber zulassen !!! Auch solltest du Sonderzeichen vermeiden !
Einen Funkkanal in der Mittes des WLAN bandes suchen z.B. 6

Verschlüsselung einschalten und das Schlüsselwort/Passphrase merken, denn diese MUSS auf jedem Rechner eingegeben werden beim verbinden. Bzw. auch das Schlüsselprotokoll MUSS mit dem Des Routers gleich sein (WEP/WPA(2))
Das sind erstmal die Minimal Setups die du über das Webinterface des Routers erledigen musst. Damit solltest du wenigstens in der Netzumgebung dein eigenes Netzwerk auf allen Rechneren sehen können.
Siehst du noch andere Netze in der Nachbarschaft, dann stören diese Netze ggf. deins.
Hier ist es dann wichtig das du MINDESTENS 5 Kanäle Abstand zu diesen hälst, also den Funkkanal des Routers entsprechend anpasst.
Ansonsten o.a. Dokumente in Ruhe durchlesen...
Die Arcor Seite hilft auch:
http://www.arcor.de/riBicUtaADhWYG931sQOKA9/hilfe/neu/index.php?aktion= ...
oder www.Zyxel.de
Bitte warten ..
Mitglied: moufakka
12.02.2007 um 22:02 Uhr
Auf jeden fall danke für die tips!!!!!!!!!!!
ich werd mich mal damit intensiv beschäftigen.
DANKE hat mir sehr geholfen!!!!!!!!!!!!
Bitte warten ..
Ähnliche Inhalte
Windows Server
SimpleHelp - Problem (4)

Frage von ArnoNymous zum Thema Windows Server ...

Microsoft
Problem mit meinem PC (24)

Frage von AaronH96 zum Thema Microsoft ...

Windows Update
gelöst WPP Problem (7)

Frage von Judgelg zum Thema Windows Update ...

DNS
gelöst Wieder ein Problem mit der ASA (4)

Frage von Yannosch zum Thema DNS ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (12)

Frage von alemanne21 zum Thema Webentwicklung ...