Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hallo

Frage Hardware CPU, RAM, Mainboards

Mitglied: ven

ven (Level 1) - Jetzt verbinden

01.04.2005, aktualisiert 05.04.2005, 8205 Aufrufe, 5 Kommentare

Ich habe den Sony PCV-RX202 Desktop PC mit dem ASUS OEM Mainboard P4B266-LM

Hallo,

ich habe den Sony PCV-RX202 Desktop PC mit dem ASUS OEM Mainboard P4B266-LM, und der Rechner geht soweit, nur zeigt er nix an. Ich kann nicht mal den BIOS Schirm sehen.
Die Grafikkarte ist top in Ordnung, da am anderen Rechner ausgetestet. Beim Netzteil nahm ich die Reparatur vor, indem ich die eingebautete Sicherung getauscht habe, denn vorher machte der Rechner gar keinen Mucks. Jetzt geht auch die Stromversorgung einwandfrei
Der Speicher(Arbeits-)ist auch in Ordnung, es ist ein 256 MB DDR RAM 266er MHz Taktung.
Ich habe auch mal CMOS-Clear gemacht aber auch nix. Ich bekomme kein sichtbares Bild.

Weiß jemand vielleicht, was da besonderes an diesem Rechner ist, in dem Rechner ist ein ASUS Mainbord P4B266-LM verbaut.
Es wäre schön, wenn jemand mir seine Erfahrungen mit diesem Sony VAIO PCV-RX202 Desktop Rechner mal mitteilen könnte. Habe den Rechner geschenkt bekommen und möchte ihn schon gern für mich aufbauen.
Mitglied: WWW-KR
01.04.2005 um 23:00 Uhr
Beim Netzteil
nahm ich die Reparatur vor, indem ich die
eingebautete Sicherung getauscht habe, denn
vorher machte der Rechner gar keinen Mucks.
Jetzt geht auch die Stromversorgung
einwandfrei

Wieso Sicherung getauscht? Woher kommt die Sicherheit, dass es jetzt einwandfrei arbeitet?

Ich vermute mal, du machst den Rechner an und es leuchten ein paar LED's und deswegen meinst du das NT ist OK. Es fehlt jetzt eine Spannung und deswegen ist das NT hin.
Bitte warten ..
Mitglied: leknilk0815
01.04.2005 um 23:51 Uhr
Hi,
kann es sein, daß die Kiste ne onboard- Grafikkarte hat?
Bitte warten ..
Mitglied: ven
03.04.2005 um 15:02 Uhr
Hallo nein, dieser Rechner hat kein Grafik onboard, es sind nur 2x USB, LPT, Firewire, Sound und COM Schnittstelle.
Es ist eine der seltenen Maschinen dieser Baureihe PCV RX 202, die verkauft wurden.
Habe mal das Board ausgebaut, auf mögliche Schäden (wie verglühte Prozessorunterseite u.ä.) untersucht, aber nix gefunden.

WWW-KR sollte mir mal sagen, woher er das wissen will, dass das NT defekt sein sollte,weil Spannung fehlt, meinst Du ernsthaft, ich habe das Netzteil nicht durchgemessen...aber bitte ja, so blöde kann man ja nun nicht sein......

Sein original Kommentar: Ich vermute mal, du machst den Rechner an und es leuchten ein paar LED's und deswegen meinst du das NT ist OK. Es fehlt jetzt eine Spannung und deswegen ist das NT hin.
Bitte warten ..
Mitglied: WWW-KR
04.04.2005 um 18:45 Uhr
WWW-KR sollte mir mal sagen, woher er das
wissen will, dass das NT defekt sein
sollte,weil Spannung fehlt, meinst Du
ernsthaft, ich habe das Netzteil nicht
durchgemessen...aber bitte ja, so blöde
kann man ja nun nicht sein......

Meister, nicht das du keinen vernünftigen Titel für deine Anfrage hast, wirst du auch noch unverschämt und beleidigend.

Mag sein, dass du ein Messgerät dran gehalten hast und auch Spannung vorhanden war. Auch eine leere Batterie zeigt im unbelasteten Zustand immer Spannung an. Es kann sein, dass unter Belastung eine Spannung in die Knie geht und somit das NT kein Strom mehr auf dieser ?Schiene? liefert.
Bitte warten ..
Mitglied: leknilk0815
05.04.2005 um 14:28 Uhr
Hi ihr Hitzköpfe,

<<Meister, nicht das du keinen vernünftigen Titel für deine Anfrage hast, wirst du auch noch unverschämt und beleidigend. >>

ich denke, das bezieht sich darauf:
<<...aber bitte ja, so blöde kann man ja nun nicht sein...... >>

...würd ich nicht als Beleidigung auffassen...

zum Thema:
WWW-KR hat natürlich recht, daß es nichts bedeutet, wenn man ohne Last eine Spannung mißt. Auch wenn unter Last (also im angeschlossenen Zustand) gemessen wird, heißt das nicht, daß das NT OK ist. Ich hatte den Fall vor ein paar Tagen, Spannungen OK, XP stürzt ab. NT getauscht (nachdem ich die gesamte HW incl. Board und Proz ausgewechselt hatte), Kiste lief. NT in andere, funktionierende Maschine eingebaut - XP stürzt ab. Diagnose eindeutig - oder?
Das NT produziert irgendwelche Spitzen oder Oberwellen, welche mit einem Multimeter nicht messbar sind! Da müsste man mit einem Oszi dran, den hat man aber nicht immer rumstehen, ausserdem sowieso überflüssig, da eine Reparatur des NT bei den Preisen nicht lohnt.

@ven:
ich würde trotz Messung mal über einen Testaustausch nachdenken

@ven, @WWW-KR:
der Ton macht die Musik!

Gruß - Toni
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...