Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Hallo ich möchte den speedport w500v als repeater für wgt624 verwenden bin am ENDE help me

Frage Netzwerke LAN, WAN, Wireless

(Level 1)

21.04.2006, aktualisiert 12:49 Uhr, 10760 Aufrufe, 3 Kommentare

Hallo mein prob. ist
Ich habe am speedport w500v die repeater funktion eingeschalten und dieser zeigt meinen zweiten router wgt624 ordnungsgemäß an.
das hächchen aktiv is schon vorhanden. so nun will ich über den 2. router wgt624 ins internet gehen also über den speedport da er ja der repeater ist. das klappt aber nicht. ich habe bereits die gatway vom speedport genommen und alle sicherheitseinstellunegn deaktiviert. BITTE HELFT MIR SO SCHNELL WIE NUR MÖGLICH!!!!!!!
Mitglied: sysad
21.04.2006 um 12:47 Uhr
Der erwähnte Thread ist von mir. Leider war der W500V so eine Gurke, dass ich ihn gegen einen W501v umgetauscht habe. So weit ich mich erinnere, ging das mit dem Repeater nur mit einem anderen 500V.
Bitte warten ..
Mitglied: leknilk0815
21.04.2006 um 12:49 Uhr
grins... mein 500er ist mittlerweile auch ein 501er...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Produktempfehlung Outdoor Repeater (11)

Frage von Gahmuret zum Thema LAN, WAN, Wireless ...

VB for Applications
gelöst Mehrere Mail Vorlagen in VBA Skript verwenden (4)

Frage von o0Asia0o zum Thema VB for Applications ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte