Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hallo habe ein problem windows laüft eine zeit dann fährt der pc neu hoch

Frage Microsoft

Mitglied: Christoph872

Christoph872 (Level 1) - Jetzt verbinden

13.01.2006, aktualisiert 16.01.2006, 3470 Aufrufe, 3 Kommentare

Hallo habe ein Proplem widows fährt immer neu hoch

Habe schon den Arbeitspeicher ausgetauscht
Hab auch schon wiwos neu instalirt
hat alles nichts gebracht.

kann mir bite jemand helfen
Mitglied: jato11
13.01.2006 um 23:00 Uhr
Hallo Christoph,

ich würde auf das Netzteil tippen.

Einfach mal ein Anderes zum Testen einbauen

Viele Grüße
Torsten
Bitte warten ..
Mitglied: Mitchell
14.01.2006 um 12:59 Uhr
Erstmal tippe ich auf gar nichts und will Input

Wie lange ca. läuft der Computer, bevor er neustartet? Oder startet er direkt neu?
Kommt eine Fehlermeldung, wenn ja, welche? Steht was im Eventlog?

Welches Windows? Im Netzwerk?

Mfg

Mitchell
Bitte warten ..
Mitglied: tueftler2
16.01.2006 um 20:25 Uhr
Hallo Christoph,
mach mal nen Virenscan (eventuell im abgesicherten Modus), könnte ein Virus sein. Sasser z.B. startet nach kurzer Fehlermeldung immer wieder neu.

Falls nicht, prüf mal die Kabel vom Netzteil, wenn da die StandBy Leitung irgendwie defekt ist (Isolierung ab oder ähnlich), kann das passieren, besonders, wenn Du vorher was verändert oder dran rumgebastelt hast.

Gruß
der tüftler
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows 8
Windows 8 fährt sofort wieder herunter (6)

Frage von BAMA1971 zum Thema Windows 8 ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...