Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Welche Hardware defekt?

Frage Hardware CPU, RAM, Mainboards

Mitglied: mart1n

mart1n (Level 1) - Jetzt verbinden

29.05.2008, aktualisiert 18:14 Uhr, 2859 Aufrufe, 1 Kommentar

PC geht an, Temperaturgesteuerte Lüfter regeln nicht runter nach Start -> Monitor bringt kein Bild.

Hallo,

mein PC hat folgendes Problem. Eines Morgens als ich ihn anschalten wollte drehten die Temperaturgesteuerten Lüfter nicht mehr herunter und der Monitor brachte kein Bild mehr. Das erste was ich probiert habe war ein BIOS reset, was aber nigs gebracht hat. Abends dann nach der Arbeit ging er plötzlich wieder. Da hab ich fix das Bios neu eingestellt und alles war in ordnung. Heut früh wieder allerdings ging nigs.

Kann sich da jemand einen Reim draus machen? Ich bin eigentlich schon der Meinung das ich mich mit der Matherie etwas auskenne, aber das ist mir zu hoch.

Meine Hardwarekomponenten:

- Asus A8V Deluxe
- Amd Athlon 64 x2 3800+
- 2x 512MB Kingston Ram
- 450er Tagan Netzteil
- Diverse Festplatten und Laufwerke
- x800 pro (AGB 8x)

Bin über jede Hilfe dankbar.

mfg, martin
Mitglied: 40077
29.05.2008 um 18:13 Uhr
Einen schönen guten Tag mart1n.

Also wenn der PC kein Bild bringt, dann liegt es meistens an der Grafikkarte, aber im Endeffekt kann es Alles sein.

Ich könnte Dir jetzt eins empfehlen. Versuche die Grafikkarte zu tauschen... und nutze anschließend die
Ultimate Boot CD
URL: http://www.ultimatebootcd.com/

Im Internet findest Du ausreichend beschriebene Anleitungen wie Du die CD brennst und nutzt.

Mit der CD kannst Du Dein PC testen und Faktoren wie Mainboard kaputt, Speicher defekt, ... abscannen.

Mit freundlichen Grüßen

Mr.Henki
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...