Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Hardware Monitor ERROR - CPU Fan Speed - NA

Frage Hardware CPU, RAM, Mainboards

Mitglied: xalito

xalito (Level 1) - Jetzt verbinden

13.02.2012 um 20:35 Uhr, 4081 Aufrufe, 1 Kommentar

Hey Leute,


es handelt sich um einen Sony VAIO Desktop PC
Mainboard: AsusTek P4S533VX
Bios: Award Medallion v6.0 Revision 1001
komplet neuaufgesetzt, alle Treiber und sonstige Updates schon drauf
Windows XP 32Bit
Intel Pentium 4 2400MHz


Problem:

wenn ich meinen Rechner starte und er fängt an zu booten kommt ne Meldung,
das der:
"Hardware Monitor found an error. Enter Power setup menu for details.
Press F1 to continue, F2 to enter SETUP
08/20/2002 - SiS651 - P4S533VX".

Wenn ich auf F1 klicke passt alles...

Wenn ich aber F2 klick und in den Hardware Monitor rein schau, zeigt er mir im Bios an "CPU Fan Speed: N/A" an.
Die anderen Daten:

MB Temperature: 32 *C
CPU Temperature:44.5 *C
CPU Fan Speed: N/A
Power Fan Speed: 1383RPM
VCORE Voltage: 1,4V
+3,3V Voltage:3,3V
+5V Voltage: 5,1V
+12V Voltage: 11,7V


Der Rechner bläst lauter (vor allem aus der Graka) als "normale" Rechner! Aber ich denke das liegt einfach am alter des Rechners.
Der Rechner wurde natürlich auch komplet gesäubert, da ging einiges an Staub raus.
Der CPU Lüfter dreht sich auch!



Meine Fragen wären jetzt:
1. ich hab schon versucht das ich die Fehler, die der Hardware Monitor findet, einfach zu überspirngen, aber das funktioniert leider nicht.
hab unter Hardware Monitor den "CPU Fan Speed: N/A" auf "CPU Fan Speed: Ignore" gesetzt.. gespeichert und neu gestartet .. das gleicher Fehler wieder....
dann hab ich mal alles im Hardware Monitor auf "Ignore" gesetzt .. gespeichert... neugestartet .. und wieder der Fehler.. bringt leider nichts..
was hab ich falsch gemacht? oder kann man den Fehler auch noch anders übersprringen?
2. wie schaut es mit einem Bios Update aus? ist das sinnvoll? Finde auch keine neuere Version, habt ihr das was?
3. was könnte das Problem sein, was muss ich machen?



Ich hoffe ihr könnt mit den Infos etwas anfangen und mir helfen.

Danke
Mitglied: infowars
14.02.2012 um 08:46 Uhr
Bist du sicher dass die Verkabelung des Lüfters am Mainboard korrekt ist ?
Also am CPU1 Pin hängt und nicht am Sys-Fan oder so ...
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
Notebook & Zubehör
gelöst HP Probook 4525s schwarzer Monitor (13)

Frage von Florian8790 zum Thema Notebook & Zubehör ...

Server-Hardware
gelöst Arbeitsspeicher pro CPU verursacht Bluescreen (13)

Frage von tobig86 zum Thema Server-Hardware ...

Windows Server
Server 2008 auf andere Hardware umziehen Dienste hängen (2)

Frage von Aubanan zum Thema Windows Server ...

Windows 8
gelöst Auflösung ohne Monitor erzwingen (18)

Frage von TuberPlays zum Thema Windows 8 ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...