Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hardware Probelm! Kein Bild, USB kein Strom...

Frage Hardware CPU, RAM, Mainboards

Mitglied: Rachegottes

Rachegottes (Level 1) - Jetzt verbinden

02.02.2007, aktualisiert 17:10 Uhr, 3767 Aufrufe, 2 Kommentare

Mainboard ist vor mir verraucht... Grund?!

Hallo,

Ich habe gerade etwas gehabt, das hatte ich in meiner ganzen Zeit noch nicht gesehen.
Es gibt zwar ähnliche Beiträge hier, aber ich benötige hier eine etwas genauere Beschreibung.

PROBLEM:

VOn jetzt auf gleich bekam ich kein Bild mehr, Lüfter drehten sich alle, Festplatten liefen auch an, USB hatten kein Strom mehr.

Ich konnte aus anderen Beiträgen ersehen, das wohl meine CPU abgefackelt ist... nur warum ist mir unklar und deutlich sehen konnte man das auch nicht.
Ich benutze zwar einen passiven kühler aber der wird nur ganz leicht warm durch den Großen Lüfter des Aeorocool Gehäuses.

Ok, da ich wissen wollte ob meine CPU kaputt ist (5 Jahre alt) habe ich alles abgesteckt auch den Ram rausgenommen.
Es war nur noch das Netzteil, der Powerknopf des Gehäuses, die Grakarte und der PAssivkühler "angeschlossen".
Beim Einschalten nach einer ZEit roch es etwas versenkt, ich konnte nicht genau riechen woher.
Ich schaltete aus...
Neues einschalten und genaues aufpassen und da glüht doch vor mir ein kleines Teilchen auf dem Mainboard ab.
Wer hat nun Schuld? CPU, die vielleicht vorher chon Kaputt war? Oder Board das den Geist schon aufgegeben hatte?!



Hier meine Details:
Board: ASUS A7V333
CPU: AMD Athlon XP 2200
Netzteil: 550W

Der Pc lief mit schlechterer Kühlung mindestns 1 Jahr ohne Probleme.. da wurde der passivekühler wesentlich heißer!

Würdet mir sehr helfen.


Grüße
Marc
Mitglied: cykes
02.02.2007 um 07:57 Uhr
Hi,

mit den Angaben wird das etwas schwierig. Kannst Du das kleine Teilchen näher beschreiben,
was da abgeraucht ist. Steht vielleicht einen Bezeichnung daneben Cxxx oder Rxxx oder so
eine ähnliche Kombination aus einem Buchstaben und ein paar Ziffern?
Wo sitzt das Bauteil?
Das ganze Problem könnte auch auf ein defektes Netzteil zurückzuführen sein, das Board dürfte
aber definitv hin sein...

Gruß

cykes
Bitte warten ..
Mitglied: Rachegottes
02.02.2007 um 17:10 Uhr
Hi, Bei dem Teilchen steht U30A. Son kleiner Chip in der Nähe der CPU...
Wenn es das Netzteil war... dann gibts Tote, das ist das zweite, das erste von der Sorte hat auf einmal Funkengesprüht...
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
TK-Netze & Geräte
gelöst Hardware-Alternativen zu USB-Surf-Sticks ? (9)

Frage von donnyS73lb zum Thema TK-Netze & Geräte ...

Windows Installation
Server 2016 UEFI Installation von USB (2)

Tipp von DerWoWusste zum Thema Windows Installation ...

Datenschutz
USB-Ports sperren über Kaspersky (1)

Frage von Tak-47 zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...