Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hardwareproblem? Windows (Ubuntu) schmieren beim Install ab

Frage Linux Ubuntu

Mitglied: obi76

obi76 (Level 1) - Jetzt verbinden

20.12.2006, aktualisiert 21.12.2006, 3034 Aufrufe, 3 Kommentare

CD-Rom Laufwerk defekt?

Hallo,

habe ein altes Motherboard (Soltek 400) mit neuem Ram (DDR 512 MB) bestückt, AMD Prozessor und in ein altes gehäuse gebaut wurde vorher vom Profi gecheckt ...

wenn ich nun windows installieren will, sucht er nach einer boot-CD, beginnt sie einzulesen, stürzt aber kurz danach ab und startet neu ... Grafikkarte wird beim Hochfahren erkannt -

sorge machten mir nur die Zuteilung der IRQs im Bios, eventuell doppelbelegung .... Frage: CD-rom Laufwerk dekfekt? Ist nen altes Ding, beim Brennen gabs öfters schon mal Probleme damit ...

Danke ...
Mitglied: Kosh
20.12.2006 um 08:50 Uhr
tja das kann so ziemlich alles sein.
aber ich tippe mal auf

CPU Temperatur
Arbeitsspeicher (defekt oder mit dem mainboard inkompatibel)
Fehlerhafte steckverbindung

blick mal auf die cpu temperatur im bios,
überprüfe der arbeitsspeicher wirklich mit deinem board kompatibel ist,
überprüfe den speicher mit memtest ( http://www.memtest86.com/#download0 )
überprüfe alle steckverbindungen und -karten
Bitte warten ..
Mitglied: obi76
20.12.2006 um 11:07 Uhr
Hallo,

habe im Bios die Grafikkarte von PCI auf AGP umgesetzt, seitdem macht er anstallten winxp zu installieren - kommen aber immer Meldungen, dass gewisse Dateien auf der CD fehlen ...
bzw. der Install bricht ab und der Rechner wird neu hochgefahren ...

Also mein Schluss - CD-Rom defekt
Bitte warten ..
Mitglied: obi76
21.12.2006 um 11:34 Uhr
Fehlermeldung ist: NTLDR fehlt ----- ????????????? Also Problem mit schlechten Rohlingen? CD-Rom Laufwerk nicht mehr ganz in Ordnung?
Bitte warten ..
Ähnliche Inhalte
Ubuntu
gelöst Ubuntu Dualboot neben Windows 10 GPT installieren (5)

Frage von WinLiCLI zum Thema Ubuntu ...

Linux Netzwerk
Windows Netzwerkfreigaben unter Ubuntu 14.04 (2)

Frage von hildefeuer zum Thema Linux Netzwerk ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (19)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...