Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HDD bootet nicht mehr, CHKDSK ausgeführt und hängt bei 75%

Frage Hardware Festplatten, SSD, Raid

Mitglied: Borstel

Borstel (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 13:44 Uhr, 7506 Aufrufe, 3 Kommentare

scaleo

Moin

die antwort lief sicher schonmal hier, habe diese bloß noch nicht gefunden.

Also folgendes Problem, windows XP Home bootet bis zum windows logo und ladebalken, dann bildschirm schwarz und restart.KEINE BLUE SCREEN!!!
beim versuch eine reperatur zu starten bin ich auch gescheitert, es kam zum absturz.

nun habe ich eine windows PE cd eingelegt und von diese einen vieren scan gemacht, keine vieren gefunden, anschließend habe ich die konsole geöffnet und CHKDSK ausgeführt, jetzt hängt das system bei 75%.

zum system: Fujitsu siemens P, Pentium 3.06GHz, 512 Ram, 250Gb seagate SATA.

nun bin ich auf den trichter gekommen das die festplatte geschrottet ist. wie gesagt es handelt sich um eine sata platte

dank im voraus
Mitglied: drop-ch
09.01.2006 um 10:16 Uhr
Hi

Und was willst du nun von uns wissen???
Wenn ich dein Posting lese, dann gibst du die Antwort gleich dazu.

HD schrott = neue Kaufen!

gretz drop
Bitte warten ..
Mitglied: flips
09.01.2006 um 10:50 Uhr
Festplattenhersteller bieten oft ein
Diagnosetool zum download an - am
besten als bootbares CDImage.

Dabei kriegt man dann nen Diagnosecode für die Garantie.


Alternativ kannst Du die Platte an einem anderen Rechner
anschliessen, auf dem das Tool "HDD Health" läuft.
Dieses zeigt Defekte Sektoren und weitere Schwachpunkte
und Ausfälle der Platte an, welche bei einem normalen
Dateisystemcheck gar nicht ans Licht kommen.

Gruss, Philipp
Bitte warten ..
Mitglied: Borstel
09.01.2006 um 13:44 Uhr
danke erstmal

wie ich oben schon gesagt habe das die platte defekt sein könnte, hat sich bestättigt.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...