Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HDD LED funktioniert nicht mehr

Frage Hardware

Mitglied: SecretGamer

SecretGamer (Level 1) - Jetzt verbinden

14.10.2007, aktualisiert 17.10.2007, 3597 Aufrufe, 4 Kommentare

Bei meinem PC funktioniert die HDD LED nicht mehr. Sie leuchtet zwar jedes mal beim hochfahren des Boards noch auf aber danach geht sie nicht mehr.
Das Problem ist seitdem ich die Testversion von Zone Alarm Internet Secruity Suite installiert hatte. Nachdem ich dies getan hatte habe ich denn PC, wie von der Installation gewollt, neugestartet. Nach dem Neustart hat sich das Windows nicht direkt geöffnet, also ich habe mein Desktop nicht gesehen. Stattdessen kam eine Meldung das Windows wegen erheblicher Hardwareänderungen neu registriert werden müsse. Das seltsame ist das an der Hardware gar nichts geändert wurde und das seit einem 3/4 Jahr.
Ich habe auch die Kabel überprüft, einige Testprogramme durchlaufen lassen und sogar den PC zurückgesetzt und das Bios auf Werkseinstellungen gesetzt. Sie funktioniert weiterhin nur beim Starten des Boards. Das Zone Alarm habe ich auch bereits deinstalliert. Bei dem ging die 15-Tage Testversion sowieso nicht richtig, sie war nach drei Tagen abgelaufen!? Es war davor nie drauf gewesen.
Liegt das ganze jetzt eventuell an der der Hard- oder an der Software? Die Hardware funktioniert, bis auf die HDD LED, wie gewohnt. Ich denke dass das Zone Alarm das Problem war, den Ansonsten funktioniert auch die Software, auch nachträglich installierte Software...

Noch eine Frage zum Zone Alarm an dieser Stelle:
Wie kann es sein das nach der Installation von Zone Alarm der PC extrem langsam ist und das auf 2 PC´s der gleiche Fall?
PC1:
MB ASUS A7N8X-XE
CPU AMD Athlon 3000 +
RAM 1GB
GPU NVIDIA GeForce FX 5700LE 128 MB

PC2:
MB ASUS M2N-SLI Deluxe
CPU AMD Athlon 64 x2 Dual Core 6000+ (3,01 GHz)
RAM 4GB (bei Win XP 3,5 erkannt)
GPU SPARKLE 8800GTS 640 MB

Beide laufen extrem langsamer, wie kann das sein?
Mitglied: brammer
14.10.2007 um 08:47 Uhr
Hallo,

na das erste wäre ja wohl das du Zone Alarm deinstallierst, oder?
Wenn es danach wieder richti funktioniert hast du eine Software/hardware kombination die sich mit Zonealarm nicht verträgt.

Oder du hast dir einen Virus eingefangen der sich mir Zonealarm in die Wolle kriegt und deswegen den Rechner verlangsamt, deswegen würd ich nach der deinstallation von zonealarm mit einer BartPe oder Knoppx booten und ide Virenscanner laufen lassen.

brammer
Bitte warten ..
Mitglied: SecretGamer
14.10.2007 um 19:41 Uhr
na das erste wäre ja wohl das du Zone
Alarm deinstallierst, oder?
Das Zone Alarm habe ich auch bereits deinstalliert.

Was ist dieses BartP oder Knoppx???
Nach der Deinstallation lief er wieder normal, nur die LED geht nicht...
Bitte warten ..
Mitglied: brammer
15.10.2007 um 07:48 Uhr
Hallo secretgamer,

das mit der deinstallation von Zonealarm habe ich überlesen.

Das nicht blinken der HDD LED würde mich jetzt nicht wirklich beunruhigen.

Knoppix/BartPE sind Betriebssysteme die nur von einer CD gestartet werden und keine Änderungen an deinem System vornehmen. Diese Betriebssysteme bieten die Möglichkeit, mit integriertem Virenscannern deinen Rechner zu prüfen. Bei diesem Virenscannern kann man sich sicher sein das sie nicht kompromitiert sind, wie es ein auf dem Rechner installierter Scanner sien kann.
Beide kannst du dir aus dem internet ziehen.

brammer
Bitte warten ..
Mitglied: Volkerm
17.10.2007 um 15:55 Uhr
Falls es dir ein trost ist:

Die LED kann nicht kaputtgehen.......es sei denn du gebst ihr direkt 230 V ausser Steckdose.
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
HDD auf SSD Klonen funktioniert nicht
Frage von gamerffFestplatten, SSD, Raid18 Kommentare

Ich habe heut meine neue SSD bekommen und möchte jetzt mein System Klonen, kann mir jemand bei folgender Fehlermeldung ...

Hardware
LEDs am Mainboard
Frage von microistdoofHardware4 Kommentare

Hallo zusammen, seit kurzem hab ich ein Problem mit meinem Computer. Zunächst habe ich kein Bild auf dem Monitor ...

Windows Server
Hyper-V virtuelle HDD zusammenführen funktioniert nicht wegen zu wenig HDD-Platz
gelöst Frage von KMP1988Windows Server6 Kommentare

Servus zusammen, Wir haben einen Hyper-V-Server übernommen der völlig überfüllt ist. Ich habe nur noch wenige GB freien Speicherplatz. ...

Netzwerke
LED TV als Netzwerk Bildschirm
Frage von dschmidt02Netzwerke4 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Lösung, bei der wir in einem Büro mit 4 Arbeitsplätzen ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 2 StundenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...