Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HDD Schreibzugriff auf Server nach Win7 Neuinstallation sehr langsam

Frage Microsoft Windows 7

Mitglied: telemax333

telemax333 (Level 1) - Jetzt verbinden

18.02.2014 um 08:51 Uhr, 1058 Aufrufe, 3 Kommentare

Hallo zusammen,

nachdem ich 3 XP Rechner mit Win7 32Bit neu installiert habe, sind die Schreibzugriffe auf dem Netzlaufwerk des MS Windows Server 2003 Std. nur noch 200KB/Sekunde schnell. Der Lesezugriff ist OK und die anderen Rechner im Netzwerk sind auch alle OK. Neue PCs (ohne Neuinstallation) Laufen auch korrekt. Alle Rechner hängen in der gleichen Domäne. Am AV-Programm und am Switch liegt es nicht, an den Domäneneinstellungen eigentlich auch nicht, sonst hätten die anderen PCs das gleiche Problem.
Es muss also an der Neuinstallation in Verbindung mit der Netzwerkkarte liegen.
die Intel-Management-Treiber hatte ich bereits nachträglich aufgespielt, was leider auch nicht geholfen hat.

Ich bin ratlos und könnte Eure Hilfe gebrauchen!
Mitglied: sk-it83
18.02.2014 um 10:28 Uhr
Sind den alle Treiber in der Systemverwaltung korrekt installiert und die Treiber der Karten auch für Windows 7, da es ja ehemalige XP Maschinen waren?
Bitte warten ..
Mitglied: keine-ahnung
18.02.2014 um 10:29 Uhr
Moin,

zwei Möglichkeiten:

1. Du kommst mit einem Microfasertuch zu mir und putzt meine Kristallkugel oder
2. Du teilst uns nicht mit, was Du als Ursache für unmöglich hältst, sondern warum und wie Du darauf kommst.

Zusätzlich noch einige Informationen zum Softwaresetup, patch-level und zu den gut gefüllten event-logs auf dem Server und den clients - dann kann man weiter sehen.

LG, Thomas
Bitte warten ..
Mitglied: Pjordorf
18.02.2014 um 15:38 Uhr
Hallo,

Zitat von keine-ahnung:
1. Du kommst mit einem Microfasertuch zu mir und putzt meine Kristallkugel
Mensch Thomas du solltest langsam wissen das eine Kaputte Kristallkugel durch Putzen nicht wieder heile wird...Da werden schon deine Putzteufel bei dir sauber machen müssen....

Gruß,
Peter
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Server-Hardware
Installierter Server lässt Neuinstallation nicht zu (14)

Frage von meramdo zum Thema Server-Hardware ...

KVM
HDD IO sehr langsam auf Server (6)

Frage von itschloegl zum Thema KVM ...

Windows Server
Server sehr langsam bei vielen kleinen Dateien (5)

Frage von MichiBLNN zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...