Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HDMI Stromsparmodus beim Systemstart

Frage Hardware Grafikkarten & Monitore

Mitglied: Ching-Lee

Ching-Lee (Level 1) - Jetzt verbinden

29.08.2011 um 09:42 Uhr, 5784 Aufrufe, 2 Kommentare

Hallo zusammen ich bin mit meinem Latein am Ende.
Meine Freundin bekam vor kurzem einen neuen PC von mir,der Monitor wurde über HDMI angeschlossen und lief einwandfrei.

Das Problem ist der Monitor zeigt beim Starten immer wenn er über HDMI angeschlossen ist: HDMI Stromsparmodus an; Der Monitor wechselt in den Standby Modus und bleibt schwarz und reagiert auf keine Eingaben mehr. Über den Analogen VGA Anschluss läuft alles wunderbar.
Komisch nur das es erst nach einigen Tagen auf trat. Meines wissens war die letzte veränderung das Windows Updates gelaufen sind. (man kennt es bei neuen Rechenr die ersten Tage sind lästig ;) ) Eine Systemwiederherstellung zum Zeitpunkt vor den Updates lässt es wieder laufen....
Ich war leider nicht dabei aber jetzt tritt das Problem wieder auf, wahrscheinlich wieder Windows Updates.
Der Monitor wurde auf Werkseinstellung zurück gesetzt und der Treiber neu installiert, leider ohen Erfolg.


Windows 7 Professional 64 bit

Monitor: LG E2360V

AMD Phenom II X6
8 GB DDR 3
NVIDIA Geforce GTX 460
600 Watt Netzteil
Mitglied: Phalanx82
30.08.2011 um 13:27 Uhr
Hallo,

installier mal die neusten Nvidia Treiber und schau dort in die Optionen rein,
ob du da was bei HDMI umstellen kannst falls das Treiber Update selbst
nicht schon Abhilfe schafft.


Mfg.
Bitte warten ..
Mitglied: Ching-Lee
31.08.2011 um 14:58 Uhr
Den aktuellsten Treiber für die Karte haben wir installiert, aber keine Verbesserung und keine Zusätzlichen Einstellungsmöglichkeiten beim HDMI Anschluss gefunden. Auch beim Hersteller EVGA der GTX 460 gabs keine anderen Treiber. Leider.
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Batch als Dienst bei Systemstart ohne Anmeldung ausführen (5)

Tipp von tralveller zum Thema Batch & Shell ...

Windows 10
gelöst Dienste bei Systemstart anzeigen (2)

Frage von fluluk zum Thema Windows 10 ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...