Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hermes-Lite-Pc an dem Belinea-LCD nicht richtig geht

Frage Hardware

Mitglied: adpatze

adpatze (Level 1) - Jetzt verbinden

03.10.2004 um 13:54 Uhr, 3926 Aufrufe

!!!!HILFE!!!!!

Hallo,
Habe eine WinNT 4.0 SP6a Workstation (Hermes 845GV-Lite; MS6243 Lite V2.0) an dem ein Belinea 15" LCD (10 15 55 Rev 1.0) nicht richtig funktioniert!
Das LCD springt beim booten an, zeigt den blauen Bildschirm mit den Daten (WinNT4.0 Sp. 6a
256MB). Die Treiberlade-Punkte fangen an zu laufen und das LCD wird kurz ausgeschaltet, was ja so üblich ist, um geladene Treiber zu übergeben. Normalerweise schalten sich dann alle Monitor wieder automatisch ein, dieser oder diese Konfiguration leider nicht!
Nur Grafik- und Stromstecker ziehen hilft dann. Dann ohne irgendetwas zu verändern beide Stecker wieder angeschlossen zeigt er alles in perfektem Zustand an.
Powermangement im BIOS, Grafikkarteneinstellungen (Intel 82845G) und Menüeinstellung des LCD haben nichts geändert und ich weiß nicht mehr weiter!
Dummerweise habe ich ca. 250 St. dieser Konstellation und die Zeit wird knapp!
Wäre dankbar für Tips!
Neuester Wissensbeitrag
Soziale Netzwerke

Facebook muss Daten von Whats App löschen

(4)

Information von brammer zum Thema Soziale Netzwerke ...

Ähnliche Inhalte
Festplatten, SSD, Raid
Suche richtig schlechte SSD und HDD (33)

Frage von Hyperion69 zum Thema Festplatten, SSD, Raid ...

Firewall
gelöst Alix 2D13 - 3 Netzwerkport geht nicht (2)

Frage von dan0ne zum Thema Firewall ...

Netzwerke
Bandbreitenberechung (PC) (11)

Frage von neverbesuccessfull zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Windows Netzwerk
gelöst Netzwerkaussetzer mit intel(r) ethernet-verbindung i219-v unter Windows 10 (32)

Frage von TrueFalken zum Thema Windows Netzwerk ...

Speicherkarten
gelöst Verschlüsselte USB-Sticks (19)

Frage von rudeboy zum Thema Speicherkarten ...

Hyper-V
Erfahrungsaustausch zu Hyper-V-Replikation (15)

Frage von DerWoWusste zum Thema Hyper-V ...