Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hermes-Lite-Pc an dem Belinea-LCD nicht richtig geht

Frage Hardware

Mitglied: adpatze

adpatze (Level 1) - Jetzt verbinden

03.10.2004 um 13:54 Uhr, 3950 Aufrufe

!!!!HILFE!!!!!

Hallo,
Habe eine WinNT 4.0 SP6a Workstation (Hermes 845GV-Lite; MS6243 Lite V2.0) an dem ein Belinea 15" LCD (10 15 55 Rev 1.0) nicht richtig funktioniert!
Das LCD springt beim booten an, zeigt den blauen Bildschirm mit den Daten (WinNT4.0 Sp. 6a
256MB). Die Treiberlade-Punkte fangen an zu laufen und das LCD wird kurz ausgeschaltet, was ja so üblich ist, um geladene Treiber zu übergeben. Normalerweise schalten sich dann alle Monitor wieder automatisch ein, dieser oder diese Konfiguration leider nicht!
Nur Grafik- und Stromstecker ziehen hilft dann. Dann ohne irgendetwas zu verändern beide Stecker wieder angeschlossen zeigt er alles in perfektem Zustand an.
Powermangement im BIOS, Grafikkarteneinstellungen (Intel 82845G) und Menüeinstellung des LCD haben nichts geändert und ich weiß nicht mehr weiter!
Dummerweise habe ich ca. 250 St. dieser Konstellation und die Zeit wird knapp!
Wäre dankbar für Tips!
Ähnliche Inhalte
Grafikkarten & Monitore
Monitor und LCD TV an einer Grafikkarte - Bildprobleme beim Monitor (10)

Frage von Mejestic12 zum Thema Grafikkarten & Monitore ...

LAN, WAN, Wireless
gelöst UAP-AC-LR vs. UAP-AC-LITE (25)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Google Android
gelöst Huawei P9 lite, Play Store öffnet nicht (7)

Frage von tellihow zum Thema Google Android ...

Grafikkarten & Monitore
Fehleranalyse Sporadisch breiter Vertikalstreifen auf LCD-Monitor am VGA-Anschluß (2)

Frage von Server-Nutzer zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (24)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (12)

Frage von ukulele-7 zum Thema Router & Routing ...