Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Von heut auf morgen kein Internet mehr über WLAN und UMTS

Frage Netzwerke LAN, WAN, Wireless

Mitglied: DJMetro

DJMetro (Level 1) - Jetzt verbinden

14.03.2008, aktualisiert 16.03.2008, 3736 Aufrufe, 5 Kommentare

Hallo,
ich habe ein großes Problem. Von heut auf morgen funktioniert kein Internet mehr über WLAN oder ne UMTS Karte. Nur noch per Kabel am LAN Anschluss. Ich habe ne PCMCIA Karte von LevelOne WPC-0500 und ne UTMS Karte von t-mobile. Montag abend funktionierte noch alles und Dienstag nicht mehr. Ich habe noch eine baugleiche Karte, auch die geht nicht. Sie verbindet sich mit dem Router (DHCP), kriegt auch ne IP und alles. Aber ich kann weder píngen, noch ins Internet. Auch ne feste IP bringt nichts. Das einziege was noch geht, ist eine VPN Verbindung zum Netzwerk eines Kunden. Ich habe es an zwei anderen Routern probiert, auch da ohne Erfolg. Ich weiß echt nicht mehr weiter woran es liegen kann. Weiß jamand Rat?

Gruß
Andi
Mitglied: brammer
14.03.2008 um 21:31 Uhr
Hallo,

Ein Tipp ins blaue:

ich gehe mal davon aus das die VPN Verbindung über die IP Adresse aufgebaut wird.
Alle anderen Verbindungen über den DNS Namen...

Trage dir mal verschiedene DNS Server ein....
(http://dnsliste.de/)


brammer
Bitte warten ..
Mitglied: DJMetro
14.03.2008 um 21:35 Uhr
Hi,
ich denke, dass wird nicht viel bringen. Auch Netzwerk interne Sachen funktionieren ja nicht wie Router anpingen oder Zugriff auf eine SPS Steuerung die am Router mit angeschlossen ist.

Andi
Bitte warten ..
Mitglied: brammer
14.03.2008 um 21:46 Uhr
Hallo,

also, wenn DNS, Gateway und IP Addresse und eine Verbindung per LAN funktionieren, fallen mir nur noch zwei Möglichkeiten ein:
Entweder ist die Pcmcia Schnittstelle nicht in Ordnung.
oder
Die Verschlüsselung der WLAN Karte ist falsch, respektive der UMTS Zugang ist falsch konfiguriert?
Eventuell ein Virus?


brammer
Bitte warten ..
Mitglied: kristov
15.03.2008 um 08:55 Uhr
Könnte es sein, dass eine Firewall die PCMCIA-Karte bzw. die UMTS-Karte blockiert?
Bitte warten ..
Mitglied: DJMetro
16.03.2008 um 10:52 Uhr
Moin,
habe den Fehler gefunden. Das VPN Programm hat irgendwie dicht gemacht. Nachdem ich es deaktiviert habe, gings plötzlich wieder. Sehr komisch.

Andi
Bitte warten ..
Ähnliche Inhalte
Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Router & Routing
gelöst Speedport 5501 kein Internet verfügbar (2)

Frage von supertux zum Thema Router & Routing ...

Switche und Hubs
HP 2530 24 Switch J9782A kein Internet an den VLANs (11)

Frage von kasimir82 zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...