Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Von Heute auf Morgen ist das Netzwerk lahm (Gigabit Lan)

Frage Netzwerke Netzwerkmanagement

Mitglied: cwr

cwr (Level 1) - Jetzt verbinden

25.01.2005, aktualisiert 13:39 Uhr, 7266 Aufrufe, 4 Kommentare

hallo,

wir haben in der firma folgendes problem, und zwar schläft uns quasi das netzwerk ein. unsere techniker in wien sagen es liegt daran das der server (ML350) zu schwach geworden sei (ich kann mir das nicht vorstellen das der server von heute auf morgen ohne das zusätzliche anwendungen oder sonstiges installiert wurden einfach zu langsam wird). unseren prokuristen haben sie davon überzeugt eine zusätzliche cpu und arbeitsspeicher einzubauen für den kundenpreis von ?1500,-- (ich frag mich ob die cpu und der arbeitsspeicher wohl vergoldet sind)
lieferzeit 1woche (super was soll ich jetzt eine woche lang machen?)

jetzt ist mir heute aufgefallen das sobald sich mein client anfängt zu verhaken eine meldung rechts unten erscheint und das einzige was ich auf die schnelle lesen kann ist irgend etwas mit LAN. aber die meldung verschiendet gleich wieder und mann kann wieder arbeiten.

jetzt meine frage: werden diese meldungen irgendwo gespeichert? hat von euch jemand schon mal solche probs gehabt und an was hat es gelegen?

denn es ist so das ich den fehler eher an den netzwerk komponenten vermute, und nicht am server.

übrigens wir arbeiten mit einem w2k ts mit ca. 20 clients.

gruss, und dank chris
Mitglied: 7217
25.01.2005 um 09:31 Uhr
Du könntest mal nachschauen, ob evtl. eine eurer zentralen Netzwerkkomponenten auf dem Weg ist, sich ab nach Süden zu machen...

Solche Logmeldungen dürftest du idR. wenn sie tatsächlich geloggt werden, im Ereignislog finden.

Gruß, Mupfel
Bitte warten ..
Mitglied: cwr
25.01.2005 um 10:36 Uhr
kannst du mir sagen wo ich die ereignisanzeigen finde? bin auf dem gebiet nicht sehr besonnen.

gruss, chris
Bitte warten ..
Mitglied: 7217
25.01.2005 um 10:58 Uhr
In den Systemsteuerungen => Verwaltung => Ereignisanzeige
Bitte warten ..
Mitglied: cwr
25.01.2005 um 13:39 Uhr
danke für deine hilfe.

nun hab ich ds problem auf folgende weise gelöst.

ich hab am mittag mal alle 3 server von uns komplett niedergefahren und den stromstecker gezogen. dannach hab ich bei allen switches den stromstecker gezogen. 1 minute warten, switches wieder mit strom versorgt, die server gestartet zuerst sql-server, dann ts server, dann wws-server, und siehe da alles funktioniert wieder.

gruss und nochmals vielen dank,

chris
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
LAN, WAN, Wireless
Access Point (VLAN, Multi-SSID) legt Netzwerk lahm (8)

Frage von humbeldi zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst LAN Chat Prog für Terminalserver-Netzwerk (9)

Frage von De-Wormser zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst Netzwerk funktioniert nur in eine Richtung mit Gigabit (28)

Frage von DrChiwago zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst Proxmox Netzwerk: LAN Netz ohne Router (2)

Frage von sebastian2608 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...