Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Von heute auf morgen - XP stürzt während dem Bootvorgang ab

Frage Microsoft Windows XP

Mitglied: Timo2306

Timo2306 (Level 1) - Jetzt verbinden

17.12.2009 um 10:43 Uhr, 4712 Aufrufe, 13 Kommentare

Keine Treiber installiert, nichts verändert... auf einmal fährt der Computer nicht mehr hoch.
HDTune - keine fehler gefunden
Hardwareinfos kommen heute Abend nach.

hi

im abgesicherten Modus stürzt er auch ab.
Das XP Logo und der Ladebalken erscheinen dann kommt ein schwarzes Bild
und der Computer startet neu.

Bevor ich ihn platt mache, wollte ich wissen wieso das Teil einfach so nicht mehr startet :D
Mitglied: Snowman25
17.12.2009 um 10:48 Uhr
hi

möglicherweise ein Hardware-Problem. Updates gemacht?
Bitte warten ..
Mitglied: Tommy70
17.12.2009 um 10:50 Uhr
Hallo,

ich denke, dass du mal ein chkdsk machen solltest.
Abgesichert starten oder die Wiederherstellungskonsole geht auch nicht mehr?

Wenn du abgesichert noch starten kannst dann kannst du auch mal schauen ob
unter Systemsteuerung > System > Erweitert > Starten und Wiederherstellen > Einstellungen der Haken bei Automatisch Neustart durchführen entfernt ist.
Wenn nicht mach den Haken weg und starte nochmal normal durch. Eventuell erhälst du dann einen Bluescreen mit einer Fehlermeldung.
Bitte warten ..
Mitglied: -marina-
17.12.2009 um 10:57 Uhr
hi,

wie alt ist denn deine Festplatte. Ich hatte das selbe Problem - Festplatte defekt - . Vielleicht testest du diese auf einem anderen Rechner.
Bitte warten ..
Mitglied: Timo2306
17.12.2009 um 10:59 Uhr
@Tommy70 Abgesichert starten führt zu dem gleichen ergebnis wie normal starten (schwarzer Bildschirm und neustart)
Die wiederherstellungskonsole habe ich nocht nicht versucht werde es heute Abend mal starten

@ Snowmann25 keine Updates gemacht und ein Hardware-Problem bezweifle ich weil die komponenten nicht wirklich alt sind.
Bitte warten ..
Mitglied: Timo2306
17.12.2009 um 11:00 Uhr
hi marina,

Festplatte ist um die 1-2 Jahre alt.
Der Test mit HD-Tune bringt keine Fehler
Bitte warten ..
Mitglied: Snowman25
17.12.2009 um 11:02 Uhr
Zitat von Timo2306:
@ Snowmann25 keine Updates gemacht und ein Hardware-Problem bezweifle ich weil die komponenten nicht wirklich alt sind.

Es ist relativ egal, wie alt die Hardware ist. Ein Defekt ist nie auszuschließen
Bitte warten ..
Mitglied: Timo2306
17.12.2009 um 11:07 Uhr
du hast recht, ich werde nochmal ein überprüfungstool drüber laufen lassen.
HD habe ich ja schon geprüft
Bitte warten ..
Mitglied: Possi1980
17.12.2009 um 11:17 Uhr
Würde die HDD mal entweder mit DriveFitnessTest, oder SeaTools Desktop prüfen. Evtl. auch den RAM mit MemTest. Findest du beides auf der "Ultimate Boot CD"; kannst du kostenfrei downloaden. Einfach bei Google eingeben.
Bitte warten ..
Mitglied: Timo2306
17.12.2009 um 11:24 Uhr
thx! ich melde mich wieder wenn ich die Ergebnisse des Tests haben
Bitte warten ..
Mitglied: KowaKowalski
17.12.2009 um 11:30 Uhr
Hi timo,


kann mich den Vorschreibern nur anschließen!
Bevor Du das BS platt machst prüfe die Hardware gründlich durch. Eventuell auch mal alle Steckkarten kurz ziehen um Kontaktkorrosion zu beseitigen und/oder die RAM´s einzeln rauslassen und den Rechner mit nur dem anderen starten.
Die Sata-Stecker der Platten auch auf korrekten Sitz prüfen. (da reicht bei machen Kabelherstellern ein Fußstupser gegen das PC-gehäuse und die Kabel sitzen nichtmehr korrekt und führen zu kaum nachvollziehbaren Fehlern)
Auf Deinem Motherboard findest Du Kondensatoren (diese relativ fetten Tönnchen). Betrachte die mal genau mit ner Taschenlampe und achte dabei auf die Oberseite (den Tonnendeckel sozusagen) Diese Deckel müssen flach sein! Findest Du irgendwo nen ausgebeulten Deckel ist Dein Motherboard verdächtig. (und ja >> bei manchen Board´s reichen anderthalb Jahre)

Da sind jetzt einige Punkte dabei die bei nichtganzso hochwertigen Herstellern häufiger mal auftreteten aber auch auch bei teuren Markenprodukten durchaus mal vorkommen können.


Ist es ein Firmenrechner? Sind eventuell Baugleiche Modelle im Haus im Umlauf? >>> dann bau die Platte da rein und schau mal was sie dann macht


Viel Glück!
kowa
Bitte warten ..
Mitglied: Timo2306
17.12.2009 um 13:35 Uhr
hi KowaKowalski

war gerade in der mittagspause:D,
Danke für deine Tipps ich werde alles gründlich durchgehen und dann eine Rückmeldung geben.
Ein Zweites Modell ist nicht verfügbar da es ein Privatgerät ist, allerdings habe ich die möglichkeit ein Paar Komponenten zu ersetzen/austauschen,
zuerst überprüfe ich aber nochmal alles.
Bitte warten ..
Mitglied: 84544
17.12.2009 um 16:10 Uhr
Ich würde mal die RAMs testen! Einfach mal einzeln reinpacken (wenn du mehrere hast) und dann mal booten. Oder wie schon geschrieben ein HDD Fehler
Bitte warten ..
Mitglied: Timo2306
17.12.2009 um 23:21 Uhr
Board: ASUS M2A-VM
HD: EcxelStor
CPU: Hab ich nicht nach geschaut aber ich meine es ist ein Athlon XP

MemTest erfolgreich durchgeführt, sowie anderer RAM eingebaut.
Chkdsk werde ich morgen mal ausprobiern...
wenn das nichts hilft dann werde ich den pc wohl platt machen müssen
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2013 stürzt beim Senden ab (8)

Frage von ForgottenRealm zum Thema Outlook & Mail ...

Batch & Shell
Abfrage ob Datei von heute da ist (15)

Frage von pbelcl zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...