Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hi Hallo ich habe ein Problem mit meinem TFT er zeigt beim Botten

Frage Hardware Grafikkarten & Monitore

Mitglied: PhoenixABG2

PhoenixABG2 (Level 1) - Jetzt verbinden

03.08.2005, aktualisiert 04.08.2005, 5521 Aufrufe, 1 Kommentar

Hi Hallo ich habe ein Problem mit meinem TFT er zeigt beim Booten kein Bild Frequenz Not
Surportet meine ATI 9600 XT steuert immer den falschen Fregenzbereich an.

Gibt es die Möglichkeit die karte richtg im MS-Dos einzurichten.
Sie hat ja ein eigenes BIOS. Soweit wie ich weiß.
Genau Details von meinem PC ist im Anhang


Informationsliste Wert
Computer
Betriebssystem Microsoft Windows XP Professional
OS Service Pack Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
a

Motherboard
CPU Typ AMD Athlon XP, 2200 MHz (11 x 200) 3200+
Motherboard Name Asus A7N8X-E Deluxe (5 PCI, 1 AGP Pro, 1 WiFi, 3 DDR DIMM, Audio, Gigabit LAN)
Motherboard Chipsatz nVIDIA nForce2 Ultra 400
Arbeitsspeicher 1024 MB (DDR SDRAM)
BIOS Typ Award (11/12/04)

Anzeige Gecube ATI 9600 XT
Grafikkarte RADEON 9600 SERIES - Secondary (128 MB)
Grafikkarte RADEON 9600 SERIES (128 MB)
3D-Beschleuniger ATI Radeon 9600 XT (RV360)
Monitor Plug und Play-Monitor [NoDB] (F6RQ560145362)

TFT Schneider P 900

Informationsliste Wert
Monitor Eigenschaften
Monitor Name Plug und Play-Monitor [NoDB]
Monitor ID PTS076D
Herstellungsdatum Woche 27 / 2005
Seriennummer F6RQ560145362
Maximale sichtbare Bildschirmgröße 38 cm x 30 cm (19.1")
Bildpunktraster 4:3
Horizontale Frequenz 30 - 80 kHz
Vertikale Frequenz 60 - 75 Hz
Gamma 2.50
DPMS Mode Unterstützung Active-Off

Informationsliste Wert
BIOS Eigenschaften
BIOS Typ Award
Award BIOS Typ Phoenix-Award BIOS v6.00PG
Award BIOS Nachricht ASUS A7N8X-E Deluxe ACPI BIOS Rev 1013
Datum System BIOS 11/12/04
Datum Video BIOS 03/11/19

Informationsliste Wert
Video Adapter Eigenschaften
Gerätebeschreibung RADEON 9600 SERIES - Secondary
Adapterserie RADEON 9600 SERIES
BIOS Version BK-ATI VER008.015.033.000
Chiptyp ATI RADEON 9600 Series AGP (0x4152)
DAC Typ Internal DAC(400MHz)
Installierter Treiber ati2dvag (6.14.10.6553)
Speichergröße 128 MB
Mitglied: Mitchell
04.08.2005 um 13:30 Uhr
Hi Phoenix,

ich kann dir leider nicht helfen, aber bitte wandle dein "Tutorial" doch in einen "Beitrag" und kürze die Überschrift, sprich Umformolierung *g*, danke.

Mfg

Mitchell
Bitte warten ..
Ähnliche Inhalte
Windows 7
Explorer zeigt nur noch den Bibliothekslink, sonst nichts (5)

Frage von Haue2000 zum Thema Windows 7 ...

Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (14)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Windows 10
PC zeigt bei Dateien und Bilder falsches Datum an (4)

Frage von vServer zum Thema Windows 10 ...

Windows Server
gelöst IE11 zeigt Zertifikate irrtümlich als gesperrt an (2)

Frage von emeriks zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (57)

Frage von pjrtvly zum Thema Internet ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (26)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...