Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HILFE !!! 2003 Serv Bluescreen nach SP1 installation !!!

Frage Microsoft Windows Server

Mitglied: TB511

TB511 (Level 1) - Jetzt verbinden

20.05.2005, aktualisiert 23.05.2005, 4115 Aufrufe, 3 Kommentare

Hallo alle zusammen,

habe nen riesen Problem. Haben heute SP1 auf Server 2003 installiert.
Beim Backup- und Exchange kein Problem aber beim Fileserver....

Nach Installation fährt die Maschine nur kurz hoch dann ein Bluescreen
für den Bruchteil einer Sekunde und dann startet er neu !!!

Was kann ich nun tun ???

Letzte funktionierende Version klappt nicht . Abgesicherter Modus ebenfalls nicht.

Was ist wenn ich den Server neu installiere ( kaum Applikationen installiert gewesen,
halt nen Fileserver) und dann der Domäne neu beitrete bleiben dann die auf der zweiten
Partition gesetzten Berechtigungen bestehen? Riesen Verzeichnisstruktur mit Berechtigungen für 50 User.

Währe dankbar für jeden Tipp.

Gruß Tobias
Mitglied: Ritchy
20.05.2005 um 23:01 Uhr
Hallo,

ja, bleiben erhalten...

Mit freundlichen Grüßen
Ritchy
Bitte warten ..
Mitglied: fritzo
20.05.2005 um 23:35 Uhr
Vor vor dem Neuaufsetzen auf jeden Fall eine Reparaturinstallation versuchen! Dazu beim Booten F2 drücken und die CD bereit halten.

Grüße,
fritzo
Bitte warten ..
Mitglied: TB511
23.05.2005 um 07:36 Uhr
Danke,

habe das System neu installieren müssen und neu in die Domäne bringen
müssen. Alle Berechtigungen sind geblieben nur die Freigaben waren wech.
Aber das war ja klar und auch kein Problem da es nur wenige waren.

WE war Samstagmittag noch gerettet))

Gruß Tobias
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Mac OS X
Installation von macOS 10.12 Sierra auf Xiaomi Mi Notebook Air 12.5

Link von runasservice zum Thema Mac OS X ...

SAN, NAS, DAS
NetApp FAS3240 + DS14MK4 + DS14MK2 Fibre Channel - Installation (3)

Frage von sunny-ko zum Thema SAN, NAS, DAS ...

Windows Server
gelöst Gruppenrichtlinien-Vorlage Office 2013 auf einem DC 2003 (5)

Frage von bluepython zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...