Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe bezügliche eines Netzwerkes über einen Router

Frage Netzwerke

Mitglied: Steffen0101

Steffen0101 (Level 1) - Jetzt verbinden

22.10.2005, aktualisiert 17.10.2012, 6702 Aufrufe, 20 Kommentare

Hallo ich habe seit ein par tagen einen wlan und lan router (siemens gigaset se505 dsl/cable). Seit dem ich das gerät hab, hab ich mir auch ein netzwrk einrichten wollen über windows xp prof. an diesem rechner hängt auch der router per kabel und am laptop hängt einusb stick wlan stick der laptop hat aber nur die home edition von xp. Ich will nun beide so vernetzen das ich vom laptop auf den haupt pc und vom haut pc auf den laptop zugreifen kann das geht aber irgendwie nicht. muss ich erst einen server festlegen oder geht das einfach so?
Hab auch schon auf beiden rechnern den assistenten für n heimnetz gestartet und es ist auch eigentlicht ein netzwerk da nur das ich von keinem der beiden rechner auf den anderen zugreifen kann. ich sehe die rechner aber auch nicht wenn ich im explorer auf das netzwerk zugreifen will da sehe ich zwar den arbeitsgruppen namen aber dort ist keiner der beiden rechner zu sehen und wenn ich über netzwerkumgebung auf die arbeitsgrupe klicke dann kommt die meldung das ich mich an den administrator wenden soll.

Kann mir bitte jemand helfen da ich mich ja mit netzwerken auch gar nicht auskenne.

achso ich nutze auch das internet über den router und das geht auf beiden rechner das ich auf den router zugreifen kann und auch über den router ins internet komme.

vielen dank schonmal im vorraus.


Mit freundlichen Grüßen Steffen
Mitglied: moonrat
23.10.2005 um 08:55 Uhr
hi,

kannst du die rechner gegenseitig anpingen "ping"-befehl.
ich würde einfach mal ohne internet probieren die firewall´s auszuschalten
und dann mich verbinden.
beide rechner müssen in der gleichen arbeitsgruppe sein.
hast du auf den rechner einen ordner freigegeben?

gruss
Bitte warten ..
Mitglied: IngoS
23.10.2005 um 09:24 Uhr
Morgen,

ich kann mich meinem Vorschreiber nur anschließen.
Unter Einstellung/Systemsteuerung/System/Computername kannst Du sehen, in welcher Arbeitsgruppe Dein Computer ist. Beide Rechner sollten die gleiche Arbeitsgruppe haben.
Falls Du den Computernamen nicht kennst, dann kannst Du ihn auch hier ablesen.
Geh nun auf Ausführen und gib mal "ping Computername" ein, wobei Du bitte nicht Computername sondern den entsprechenden Namen des anderen Rechners eingeben solltest. Wenn er Dir hier eine Zeit angibt, dann können die Rechner sich auf jeden Fall gegenseitig finden.
Dann solltest Du auf jedem Rechner mal einen Ordner freigeben, damit der andere Rechner auch was "zu finden" hat.
Dann solltest Du mal schauen, ob Deine Windows-Firewall oder eine andere installierte aktiv ist. Die Windows-Firewall kannst Du unter der jeweiligen Netzwerkverbindung deaktivieren. Solltest Du noch einen andere Firewall installiert haben, dann solltest Du sie so einstellen, dass der Zugriff auf das lokale Netz gestattet ist.
Nun versuch nochmal die Rechner zu finden, sollste eingentlich funktionieren.

Viel Erfolg,
Ingo
Bitte warten ..
Mitglied: Steffen0101
23.10.2005 um 10:13 Uhr
Also ich hab grad mal ping anderer computer ausprobiert. also bei dem laptop der gibt mir bei ping pc immer zeitüberschreitung an und am ende steht dann da das alle pakete verloren gingen. wenn ich jedoch am anderen pc sitze und ping laptop eingabe dann klappt es. also alle pakete werden gesendet. komisch.

was aber auch noch komisch ist ist wenn ich über den explorer zur netzwerkverbindung gehe denn komme ich auf dem laptop bis zur arbeitsgruppe in der beide rechner sein sollten. wenn ich dann aber auf die arbeitsgruppe klicke dann kommt die meldung: Auf msheimnetz kann nicht zugegriffen werden. Sie haben eventuell keine berechtigung diese netzwerkressource zu verwenden. wenden sie sich an den administrator das servers um herauszufinden ob sie über berechtigungen verfügen.
Der netzwerkpfad wurde nicht gefunden.

Auf dem anderen rechner wo der router dierekt also über kabel angeschlossen ist komme ich gar nicht zur der arbeitsgruppe.

sollte ich vielleicht einen pc als server einrichten?
Bitte warten ..
Mitglied: marioleithner
23.10.2005, aktualisiert 17.10.2012
Hallo Steffen

Richte mal Dein Netzwerk so ein, wie es unter folgendem Link beschrieben ist. Dann ist auch ein Zugriff auf die anderen Rechner möglich.

http://www.administrator.de/wissen/statische-ips-und-internetnutzung-17 ...

Gruß Mario

P.S. Denke an evtl. Firewals
Bitte warten ..
Mitglied: Fasse
23.10.2005 um 12:22 Uhr
Hallo Steffen0101,

nachdem du ja ins internet kommst sollten die IPs auf deinen Workstations schon einmal passen.
Zu prüfen wären da noch folgende Dinge: Firewall auf den Maschinen? und ob Client für Microsoft Netzwerke installiert ist. (start>einstellungen>Netzwerkverbindungen>Allgemein)
wenn nicht dann installieren.

Versuchen könntest du auch noch über start>ausführen>\\IP adresse, um den anderen PC zu erreichen.

Letzte Frage funktioniert ping ???
Bitte warten ..
Mitglied: IngoS
23.10.2005 um 12:41 Uhr
@Fasse

Ließt Du Dir eigentlich auch die anderen Beiträge durch oder nur die Frage/Problemstellung? Dann wäre Dir aufgefallen, dass die Frage zum Ping schon beantwortet ist!

Gruß, Ingo
Bitte warten ..
Mitglied: Fasse
23.10.2005 um 12:45 Uhr
@IngoS

ich hatte wohl zum sonntag morgen die augen noch nicht richtig auf, war ne lange Nacht.
Aber ich denke es ist kein Weltuntergang. SORRY
Bitte warten ..
Mitglied: IngoS
23.10.2005 um 13:59 Uhr
@Fasse

Ist ja nicht so schlimm, wie Du schon gesagt hast.
Ich rege mich nur bei manchen Themen darüber auf, dass es welche gibt, die zu allem ein Kommentar abgeben müssen, und dabei nur das wiederholen, was andere schon gesagt haben. Das bringt, finde ich zumindest, zu schnell eine gewisse "unordentlichkeit" in das Thema. Für die, die mit schreiben, ist das meistens kein Problem, aber für die, die ein Problem haben und nach einer Antwort suchen, ist dies schon mühsamer und ärgerlich!

Ich mache das teilweiße auch...
Erstmal schauen wer schon so ein Problem oder ein ähnliches wie ich hatte... kann mir da weiter geholfen werden... usw.
Wenn sich dann alles immer wieder wiederholt, ist das einfach nur nervig und es fällte einem schwer, die wichtigen Informationen "rauszufiltern". Wenn dann noch solche Kommentare wie meiner hier gerade dazwischen sind... grauenhaft!
Aber ich schreibe diesen, da es bestimmt viele gibt, die so denken und sich immer wieder dran stören!

Mein erster Kommentar auf Dich war deswegen "nicht böse gemein" oder so, es sollte einfach nur ein Hinweis sein. Hätte ich eine bessere Nacht hinter mir gehabt, hätte ich vermutlich garnicht drauf reagiert (wie es meistens der Fall ist).

Wünsche noch einen schönen Sonntag!
Gruß, Ingo
Bitte warten ..
Mitglied: Steffen0101
23.10.2005 um 21:52 Uhr
Also ich hab das jetzmal mit dem einstellen laut diesem link probiert und das pingen geht auch aber wenn ich auf arbeitsplatz gehe und dann die ip von dem anderen rechner eingebe dann findet er den server nicht. Also klappt auch nicht und in meinem menue vom router wo ich den einzelnen rechnern ips zuweisen kann hab ich die ip´s geändert aber da kommt die fehler meldung das ich eine ip pool feslegen soll oder so ähnlich???
laut dem link hat der router eine andere ip als der eine rechner mit dem er verbunden ist, ist das so korrekt??? oder solte ich dem router die gleiche ip geben wie auf dem link beschrieben war???
Bitte warten ..
Mitglied: marioleithner
23.10.2005 um 22:27 Uhr
HY Steffen

Öffne mal die DOS BOX und gib folgenden Befehl ein

ipconfig /all >ip.txt

Poste bitte den Textfile, dann kann ich Dir evtl. weiterhelfen.

Gruß Mario
Bitte warten ..
Mitglied: Steffen0101
24.10.2005 um 09:11 Uhr
so ich hab das jetzt mal gemacht aber mit ipconfig/all>ip.txt macht er gar nix erst wenn ich ip.txt weglasse dann erscheint folgender text:


Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : ARBEITSZIMMER
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : SiS 900-basierte PCI-Fast Ethernet-A
dapter
Physikalische Adresse . . . . . . : 00-D0-09-ED-96-14
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.2.101
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1


hat das was zu bedeuten wenn da dreimal nein steht???

mich wundert halt auch das wenn ich die pc anping dann werden die pakete übertragen aber im explorer sehe ich die pc nicht die zu dem netzwerk gehören
Bitte warten ..
Mitglied: IngoS
24.10.2005 um 11:31 Uhr
Erstmal das da nein steht, ist nicht schlimm.

Von welchem Rechner sind das jetzt die Daten? Da der Hostname "Arbeitszimmer" ist, vermute ich mal von dem PC?!

Nun gut, diese Einstellung könntest Du so lassen. Die wichtigen Daten, die Dich für Dich interessant sind, sind die unteren.
DHCP aktiviert: Nein --> bedeutet, dass Du die Einstellungen selber vornimmst und nicht vom Router bestimmen lässt.
IP-Adresse ist, wie der Name schon sagt, Deine IP-Adresse.
Subnetmaske ist ein IP-Schlüssel, der Angibt welcher Bereich der IP-Adresse das Netzwerk und welcher den Rechner kennzeichnet.
Standardgateway ist die IP-Adresse Deines Routers (also das "Tor" zum Internet) und der
DNS-Server ist die Adresse, welche "Dir" mitteilen, welche IP-Adresse welche Website hat.

Am besten überprüfst Du nun mal die Einstellungen in Deinem Router.
Er sollte Die IP-Adresse 192.168.2.1 sowie eine Subnetmaske von 255.255.255.0 besitzen. Ist dies nicht der Fall, dann ändere die Adresse dementsprechend.
Nun schau noch nach, ob bei dem Router DHCP aktiviert oder deaktiviert ist. Sollte deaktiviert sein.

Nun wendest Du Dich dem anderen Rechner (Laptop?) zu.
Bei ihm vergibst Du die IP-Adresse auch manuell und verpasst ihm eine Adresse von 192.168.2.102 sowie eine Subnetmaske von 255.255.255.0. Beim Standardgateway und beim bevorzugtem DNS-Server gibst Du die Adresse vom Router (192.168.2.1) ein.

Nun sollte das Netzwerk von den Adressen her in Ordnung sein.
Testen kannst Du dies nochmals mit dem Ping, wobei Du statt dem Namen die IP-Adresse des jeweiligen Rechners (also 192.168.2.101 für den Rechner; 192.168.2.102 für den Laptop) benutzt.
Sollte mit dem Ping nicht alles in Ordnung sein, dann überprüf mal die Verbindungen. Wenn Du von dem einen Rechner nicht an den anderen kommst, dann teste die Verbindungen zum Router (also die IP vom Router eingeben).

Wenn mit dem Ping alles klappt, dann gib auf jedem Rechner mal einen Ordner frei, auf den Du von dem anderen Rechner aus zugreifen möchtest.

Wenn diese nicht geht, dann schau mal nach den Firewall-Einstellungen. Dazu öffnest Du die Netzwerkverbindungen und gehst auf bei dem Rechner auf Lan-Verbindung und beim Laptop auf Drahtlose-Verbindung und lässt Dir jeweils die Eigenschaften anzeigen. Unter Erweiter kannst Du die Firewall deaktivieren. Deaktiviere sie bei beiden und teste danach mal den Zugriff auf den anderen Rechner, bzw. solltest Du die Ordner dann unter der Netzwerkumgebung sehen.
Ist dies der Fall, dann stell die Firewall dementsprechend ein, indem Du bei der Firewall unter Ausnahmen die IP-Adresse des anderen Rechners freigibst.

So sollte eigentlich alles laufen!

Viel Erfolg,
Gruß, Ingo
Bitte warten ..
Mitglied: Steffen0101
24.10.2005 um 21:29 Uhr
So hab jetz alles soweit ihr mir das bschreiben habt gemacht und ich sehe jetzt auch beide rechenr wenn ich explorer und dann netzwerkumgebung> und so weiter.

wie gesagt sehen tu ich sie aber wenn ich auf den jeweils anderen rechner zugreifen möchte dann kommt ne warnmeldung von windows die da wie folgt lautet:
Auf \\ anderer pc kann nicht zugegriffen werden. Sie haben eventuell keine Berechtigung, diese Netzwerkresource zu verwenden. Wenden Sie sich an den Administrator des Servers, um herauszufinden,ob Sie über Berechtigung verfügen.

Zugriff verweigert!!!


Wie bekomm ich es nun hin oder was muss ich einstellen am server (wer ist eigentlich server??? der Router???) damit der eine rechner auf den anderen zugreifen kann???
Bitte warten ..
Mitglied: IngoS
24.10.2005 um 23:04 Uhr
So, dass Du die Rechner siehst, ist schon mal gut.

Die Meldung die Du bekommst, sagt aus (grob ausgedrückt), dass Du keine Berechtigungen hast, auf den Rechner zuzugreifen. Wenn Du mit Administrator-Rechten versuchen würdest, auf den Rechner zuzugreifen, würde die Meldung nicht kommen. Aber Windows "weis" ja nicht, was Du auf "seinem" Rechner vorhast und wirst deswegen wie ein Fremder Angreifer behandelt.
Wenn Du nun einen Ordner freigegeben hast, sollte der Ordner unter der Netzwerkumgebung auftauchen. Je nachdem, wie der Ordner freigegeben ist (nur lesen oder auch schreiben), kannst Du die Dateien öffnen, kopieren oder verändern.
Versuchst Du aber nicht auf den freigegebenen Ordner, sondern auf den ganzen Rechner zuzugreifen, wird der Zugriff aus Sicherheitsgründen geblockt und der Zugriff damit verweigert.
Mit dem Ausdruck "Administrator des Servers" ist der Administrator des Rechners, auf den Du versuchst zuzugreifen, gemeint. Der Rechner weis ja nicht (ist ja dumm), wer sein Administrator ist.

Bei den freigegebenen Ordner (je nach der Firewall) sollte der Zugriff aber funktionieren.
Ordner gibst Du übrigens mit einem Rechtsklick auf den entsprechenden Ordner und dann "Freigabe und Sicherheit" frei. Du bekommst dann erstmal noch einen Hinweis, auf den Du klicken musst und dann kannst Du die Freigabe, auch Lese- und Schreibzugriff einstellen.
Bitte warten ..
Mitglied: Steffen0101
25.10.2005 um 06:58 Uhr
Es sind aber auf beiden rechner ordner freigegeben einmal die standart ordner die windows automatisch mit der erstellung eines neuen netzwerkes freigibt und dann hab ich selber noch jeweils ein laufwerk auf jedem rechner freigegeben auch das häkchen bei verändern hab ich gesetzt.
Es wundert mich nur das ich die rechner sehe und nur auf den recher zugreiffen kann mit dem ich auf das netzwerk zugreifen aber eben nicht auf den anderen ordner obwohl da was freigegeben ist.
Bitte warten ..
Mitglied: IngoS
25.10.2005 um 09:51 Uhr
Schau mal unter Deiner Verbindung bei der LAN-Verbindung, ob der "Client für Microsoft-Netzwerke" aktiv ist?!
Bitte warten ..
Mitglied: Steffen0101
25.10.2005 um 18:15 Uhr
Ja ist aktiv also das häkchen ist gesetzt!!!
solltes es daran liegen???

woran könnte es noch liegen??? Firewall geht nicht denn die hatte ich auch schonmal bei beiden rechnern ausgeschaltet und es ging trozdem nicht.
Bitte warten ..
Mitglied: IngoS
25.10.2005 um 19:03 Uhr
Mhh, so viele Möglichkeiten fallen mir momentan auch nicht mehr ein.

Da beide Rechner sich gegenseitig finden, liegt es auf jeden Fall schonmal nicht an der Verbindung.
Dann kann es eigentlich nur noch eine Einstellungssache sein.

Wenn Du die Windows-Firewall schon mal deaktiviert hast und es trotzdem nicht geht, was ist mit anderen Firewalls?
Norton Internet Security oder McAfee? Es gibt auch einige Vierenscanner, die eine Firewall-Funktion integriert haben. Check solche Möglichkeiten am besten mal in Ruhe ab und versuche sie gegebenenfalls einzustellen.

Dann schau mal, ob der Router eine Funktion hat, mit der der Netzwerkverkehr kontrolliert wird? Vielleicht ist da was aktiv, wobei ich nicht davon ausgehe. Wäre es so, dann würden sie sich eigentlich auch nicht finden.
Dann gibt es noch die Möglichkeit im Programm des WLan-Sticks (sofern eins dabei war) nachzusehen.

Dann fällt mir noch eine andere Frage ein.
Haben beide Rechner die gleiche Arbeitsgruppe? Also "MSHome" oder so? Wenn nicht, dann gib bei beiden Rechnern mal die gleiche Arbeitsgruppe an!

Hoffe das Du irgendwo in diesem Bereich was findest! Ansonsten kann der Teufel in einer Kleinigkeit liegen!
Aber vielleicht hat ja noch jemand anders eine gute Idee?

Viel Erfolg!
Bitte warten ..
Mitglied: Steffen0101
25.10.2005 um 22:06 Uhr
Also die beiden rechner haben die selbe arbeitsgruppe und ich hab die windows firewall aus und die andere hatte ich auch aus und es ging nicht.
Was meinst du mit nem Programm vom WLAN stick da ist eins dabei aber englisch was soll da wo zum einstellen sein???
und bei router was könnte denn da sein was ich noch einstellen könnte damit ich auf den jeweils anderen rechner zugreiffen kann???
Bitte warten ..
Mitglied: IngoS
26.10.2005 um 00:04 Uhr
Beim Router könnte es Einstellungen bezüglich des Netzwerkdatenverkehrs geben. Zum Beispiel dass jeder auf das Gateway (Router --> Internetzugang) zugreifen kann, aber das die Verbingung innerhalb des Netzwerkes blockiert wird. Wenn er aber alles blockieren würde, dann solltest Du die Rechner auch nicht sehen. Deswegen "einfach" mal jeden Punkt, den man bei dem Router einstellen kann, durchsehen.

Bei dem WLAN-Stick ist es ähnlich. Je nachdem, was an Programmen mitgeliefert und installiert wurde, kann sich das auch auf das Netzwerk auswirken. So kann es sein, dass "nur" der Treiber installiert ist und die Nutzung des WLAN-Sticks damit möglich ist. Aber genauso kann es sein, dass der Treiber (oder ein geladenes Tool) einstellmöglichkeiten hat, um WLAN-Angriffe abzuwehren. So könnte das Programm AUSGEHENDE Verbindungen zulassen, aber EINGEHENDE Verbindungen blockieren.

Am besten Du schaust mal alles durch. Je nachdem, was Du an Änderungen durchführst, kannst Du diese ja auch später wieder rückgängig machen.
Aus der Ferne ist es häufig schwer die genaue Ursache zu bestimmen. Solange man das Problem nicht selber genau vor sich hat, kann man nur sagen, was man selber in dem Fall tun würde. Aber ob es der Richtige oder der Falsche Weg ist, weis man nicht.
Ich habe Dir mitlerweile die ganzen Punkte genannt, an denen es meines Wissens nach liegen könnte. Wenn die häufigsten Probleme nicht zutreffen, dann wird es schwer, vor allem da man nicht weis, was bei dem anderem auf dem Rechner läuft.
So kann es zum Beispiel vorkommen, das jemand ein "Tuning-Tool" auf dem Rechner hat, mit dem man versucht Windows schneller zu machen. Aber das Tool deaktiviert einen Dienst, den man zu diesem Zeitpunkt nicht brauchte. Eine Zeit später will man aber was durchführen und wundert sich, dass es nicht geht. Da der Dienst aber normalerweise immer an ist, kommt man selten darauf, das er es mal nicht sein könnte. Dazu kommt noch, dass diejenigen, die Dienste aktivieren oder deaktivieren auch wissen sollten, was sie womit machen. Unerfahrene User, die diese Entscheidung in die Hand eines Programmes legen, wissen dies nicht.
So ist es auch beim Netzwerk. Wenn nur TCP/IP (Internetprotokoll) deaktiviert ist, bekommt man keine Verbindung hin. Zumindest nicht mit Servern zu denen die Verständigung auf TCP/IP beruht. Genauso ist es mit den Netzwerkdiensten von Windows. Wenn die "Datei- und Druckerfreigabe" nicht aktiviert ist, dann kann man auch keine Ordner freigeben. Oder der "Client für Microsoft-Netzwerke" wird benötigt, um halt ein Microsoft-Netzwerk aufzubauen.

Aus diesem Grund kann es für ein Problem unzählige Gründe geben. Je nachdem was es ist, verbringt man viel Zeit mit Fehlersuche. Aus diesem Grund kann ich Dir nur raten, schau alles in ruhe nochmal durch. Einen anderen Rat kann ich Dir momentan leider nicht geben, da das Netzwerk so funktionieren sollte.

Wünsche Dir auf jeden Fall viel Erfolg, dass Du Dein "Netzwerkfehler" findest!

Gruß, Ingo
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Router & Routing
Radius für 15 User direkt über Mikrotik- oder Ubiquiti-Router (4)

Frage von Muesliriegel zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Router Switch zwei APs Verbindung klappt nicht (16)

Frage von c3t1n57 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...