Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Netzwerk

Hilfe wegen Iomega StorCenter ix2-200

Mitglied: KingKong24

KingKong24 (Level 1) - Jetzt verbinden

24.06.2012 um 15:15 Uhr, 16444 Aufrufe

Betriebsystem: Windows 7 und XP
Netzwerk: 4 PC (1x Win7, 3x XP)
Netzwerk-Festplatte: Iomega StorCenter ix2-200

Hallo,

Ich stehe wieder mal vor einem großen Rätsel und ich hoffe ihr könnt mir helfen.
Ich habe hier 3 PC dastehen (2x XP / 1x Win7) diese hatte ich die ganze Zeit wunderbar mit einem Netzwerk
Festplatte verbunden. Diese war immer aufrufbar unter 192.168.2.1
Nun kam es zum Tarifwechsel des Internetanbieters. Sie schickten mir den neuen Speedport LTE von der Telekom.
Diesen schloss ich an nach einigen Komplikationen ging das ganze dann auch ( also das die Pc alle ins Inet konnten)
So jetzt kam der Router diesen schloss ich auch wieder an doch er wird einfach nicht mehr im Netzwerk angezeigt.
Meiner Meinung nach liegt das Problem an der IP Adresse.
Früher war er immer unter 192.168.2.1 aufrufbar.
Nun verteilt aber der neue Speedport über DHCP neue IP Adressen.
Unter diesen Einstellungen fand ich auch meine Festplatte wieder und er hatte ihr die Adresse 192.168.1.3
zugewiesen. Liegt es nun daran? Ich kann diese aber auch nciht mehr ändern?


Was habe ich heute noch gemacht:
FEstplatte aus dem NEtzwerk genommen un direkt an PC gestöpselt neu gestartet und wie sie sehen sehen sie nichts (Iomega Manager erkennt kein Speichergerät)

Danach hatte ich diese Anleitung gefunden :

Problem: Das ix2 kann von W723V keine automatische IP Adresse Beziehen!

Für PC (Von IOMEGA SUPPORT !)

Wi-Fi de-aktivieren.
ix2 direkt an den PC an mit einem normalen Netzwerk Kabel.
eine statische IP address auf dem Rechner setzen:

(Anweisung) https://iomega-eu-en.custhelp.com/cg...?p_faqid=16189

Setzen die IP z.B. zu 172.69.33.10, subnet 255.255.0.0
Machen einen Neustart der NAS.
Probieren das Gerät wieder im Storage Manager zu finden.

Wenn die NAS nicht gefunden wird:

Set your computer IP address to : 172.69.33.10 / subnet mask : 255.255.0.0

Please download and run the follwing application http://tftpd32.jounin.net/ on the PC.

- Run it as a DHCP server (select DHCP tab)

- Select as Server interface 172.69.33.10

Select the following:

IP pool starting address 172.69.33.11
Size of pool 1
Boot File <blank>
WINS/DNS Server <blank>
Default router 172.69.33.10
Mask 255.255.0.0
Domain Name <blank>
Additional Option 0 <blank>

- Click on Save

- Machen Sie einen Neustart der NAS.

- Probieren Sie das Gerät wieder im Storage Manager zu finden.

2.)

Dann wenn es gefunden wurde:


JETZT IM SYSTEM EINSTELLUNG DES IX2 UNTER NETWORK - NETWORK (über 'Zahnradknof' im Storage Manager:

1)Automatically acquire network address (DHCP) und Automatically configure all network settings ausschalten.
2) Eine Fest IP-Adresse zuwiesen, welche im Reihenfolge der Adresse von Route passt.
DNS Server = IP Adresse von Telekom W723V = Standardmässig = 192.168.2.1
WINS Server = blank
IP Address = 192.168.2.9 (zum Beispiel)
Subnet Mask = 255.255.255.0
Gateway = 192.168.2.1

3) PC ausschalten und ix2 ordnungsgemäß herunterfahren.
4) trennen, PC hochfahren und im PC Netzwerkeinstellung wieder auf automatische IP adresse beziehen zurückstellen
5) ix2 mit dem Router verbinden und dann Stromkabel einstecken.
6) nach 3 Minuten über Iomega Storage Manager "Refresh" sollte sich das ix2 finden lassen.

Mit vielen Dank von mir an IOMEGA SUPPORT!!!



Doch leider bin ich beim Punkt 2) hängen geblieben und die Festplatte wurde nicht erkannt.



Kurzgefasst ich habe einfach keinen Plan mehr wie ich auf die Konfigurationsseite komme um die IP Adresse die der neue Speedport verteilt hat der Iomega zu geben.

Ich habe auch über URL Zeile alle möglichen IPs eingegebn um evtl. irgendwie auf die Konfigurationsseite zu kommen = nichts


Bitte helft mir! Ich bin am verzweifeln!

Ich bin jetzt nun wirklich echt am Verzeweifeln ich hoffe ihr habt noch eine Idee?
Sagt mir was ihr noch an Daten bracuht ich schick sie euch.
Ähnliche Inhalte
SAN, NAS, DAS
Iomega StorCenter IX2-200 - ping OK aber keine Verbindung
gelöst Frage von bitshopSAN, NAS, DAS2 Kommentare

Hallo allerseits, ein Bekannter hat das Problem dass seine Iomega StorCenter IX2-200 via Netzwerk nicht mehr erreichbar ist. Ich ...

SAN, NAS, DAS
Iomega ix2-200 fehler konfiguration
Frage von Asker06SAN, NAS, DAS

Guten Tag, ich würde gerne wieder mein iomega ix2-200 in betrieb nehmen. Beim Versuch es zu konfigurieren (Schritt 1 ...

SAN, NAS, DAS
Iomega IX2-NG Alle Freigaben sind verschwunden.
gelöst Frage von nobbi49SAN, NAS, DAS7 Kommentare

Hallo PC-Profis, Ich habe auf einem Lenovo ix2 mehrere Freigaben ohne aktivierte Sicherheit und ohne Benutzer und Gruppen eingerichtet. ...

TK-Netze & Geräte
NAS-Festplatte Iomega wird nicht erkannt
Frage von hedrichTK-Netze & Geräte6 Kommentare

Ich habe eine NAS-Festplatte (die ich lange nicht mehr genutzt habe) von Iomega (1TB), die ich gerne im Netzwerk ...

Neue Wissensbeiträge
Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 2 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit13 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk8 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...