Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe!!! Langsame Übertragungsrate

Frage Internet

Mitglied: 1385

1385 (Level 1)

17.02.2003, aktualisiert 26.04.2004, 18663 Aufrufe, 5 Kommentare

Ich habe einen DSL-Internet-Zugang, habe aber ständig nur eine Übertragungsrate von 64 kb/sek.
Wer kann mir da Helfen?
Danke schon mal im voraus.
Mitglied: 1300
17.02.2003 um 20:38 Uhr
Also ich weiss ja nicht, aber vielleicht handelt es sich bei dir auch nur um einen Irrtum. Weil du von genau von 64kb/s sprichst. Also wenn du damit die Anzeige meinst die erscheint wenn du in Windows eine RAS/DFÜ verbindung öffnest, dann kann man dich beruhigen. Da steht zwar 64kb/s oder bei NT4 10.000.000 b/s - stimmt aber nicht. Das ganze betrifft jetzt nur user die den normalen pppoe treiber von t-online verwenden und die zugehörige flatrate haben. Das vielleicht nur so als Tipp. Solltest trotzdem bei downloads mit deinem browser oder ftp proggy bis zu 110 kb/s downstream erreichen. (selbstverständlich abhängig vom server gegenüber)
Naja, vielleicht konnte man dir hiermit helfen

grüsse
rené
Bitte warten ..
Mitglied: mathu
18.02.2003 um 22:50 Uhr
Yo, stimme vollkommen zu.
Bitte warten ..
Mitglied: lichtend
28.08.2003 um 08:59 Uhr
Du kannst ja Deine Verbindung mit einem Speedcheck testen. Das raten wir unseren Kunden. Wenn dieser ebenfalls zu niedrig ausfällt, wende Dich doch mal an den IP-Support deines Anbieters.
Bitte warten ..
Mitglied: Prinz64
21.04.2004 um 14:23 Uhr
Hallo,

ich möchte Dich nur darauf hinweisen, solltest Du mit W2K arbeiten, was aus Deiner Mail leider nicht hervorgeht, dann lasse Dich bitte nicht täuschen: Es ist eine bekannte Macke von Win 2000 nur 64kb /sek. anzuzeigen. Die Anzeige ist nicht korrekt.

Viele Grüße,

Björn
Bitte warten ..
Mitglied: JaSoN-X
26.04.2004 um 13:14 Uhr
ganz einfach teste dein speed hier mal da bekommst nen Download speed UpSpeed Ping etc.

http://www.speedmeter.nl/speedmeter.de

Viel Spaß
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (5)

Frage von MrNight zum Thema Windows Netzwerk ...

Windows Server
Sehr langsame Client-Anmeldung am DC (23)

Frage von bensonhedges zum Thema Windows Server ...

Windows Netzwerk
gelöst Trunk (LACP) mit 3 Leitungen Übertragungsrate (17)

Frage von deredvtyp zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (38)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...