Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe! Problem mit Sinus 154 DSL Basic SE und Sinus 154 dataII

Frage Netzwerke DSL, VDSL

Mitglied: Videocutter

Videocutter (Level 1) - Jetzt verbinden

19.12.2004, aktualisiert 06.09.2006, 101607 Aufrufe, 12 Kommentare

Hallo Leute,
wer kann mir helfen? Ich habe ein ADSL Modem mit intgr. Router (Sinus 154 DSL Basic SE) für den Zugang ins Internet über Funk. An meinem Notebook habe ich das Funkmodul Sinus 154 data II. Die Funktion des Netzwerkes ist pk. Aber ich bin leider nicht in der Lage, das Notebook ins Internet zu bringen. Vieleicht bin ich auch zu blöd. Aber alle Hinweise im Internet oder auf anderen Hilfeseiten (auch Telekom) haben mnich nicht zu einem Erfolgserlebnis bringen können.
Ich weiss nicht weiter. Die Einstellungen im Netztwerk meines NB sind folgende:
IP Adresse automatisch beziehen.
Ich kann auch im IE über 192.168.2.1 auf den Router zugreifen. Aber ich komme nicht ins Internet.
Für eine Hilfe von Euch da draussen wäre ich sehr dankbar.

Bis gleich
Videocutter
Mitglied: beamenwaerschoen
19.12.2004 um 12:59 Uhr
wenn du auf den router zugreifen kannst, dann kann es nix wildes mehr sein.

ist den der router online???
wenn nicht, überprüf mal deinen benutzernamen/passwort. wenn ja: hast du vielleicht noch zusätzlich ne andere softwarefirewall laufen, sowas wie zonealarm??
stell diese mal bei bedarf aus.

aber am wichtigsten ist erstmal zu wissen ob das ding online geht, oder es da schon hakt.
Bitte warten ..
Mitglied: 7563
19.12.2004 um 13:04 Uhr
Ich habe noch ein paar Fragen die dir eventuell auch schon weiter helfen können.

Hast du einen anderen Rechner am Router hängen der schon auf das Internet zugreifen kann?

Wenn nicht hast du schon die T-DSL Zugansdaten im Router angegeben (mir ist nicht ganz klar ob du nur probiert hast den Router zu erreichen oder ihn auch konfiguriert hast)?

Werde eventuell heute nicht mehr antworten können.
Bitte warten ..
Mitglied: Videocutter
19.12.2004 um 19:07 Uhr
Hallo beamenwärschön,
danke für den Tip. Nur, ich muß noch was zu meinem Problem berichten:
Der fest angeschlossene PC geht über AVM Ken direkt per Kabel in den Router. Und das funktioniert super! Bei meinem NB habe ich aber kein KEN installiert. Muß denn da ein DFÜ Netzwerk installiert werden?
Die Firewall habe ich abgeschaltet beim NB. Und auch die Firewallfunktion in dem Router (Sinus 154 DSL Basic SE) habe ich deaktiviert.
Mir fällt gerade noch ein: Wenn ich mich in den Router einlogge (im IE mit http//:192.168.2.1) dann ist dort die Statusgeschichte und dort kann man unter "Internet" ASDL trennen oder verbinden. Wenn ich den Button "verbinden" klicke, steht trotzdem noch im Staus "getrennt" Was nache ich nur falsch? Die Abgaben von der Telkom (Benutzerkonto, Passwort etc.) habe ich zum xten Mal überprüft. Vieleicht hast Du noch meinen Zeilen noch eine Idee!?
Es grüßt der
Videocutter
Bitte warten ..
Mitglied: Videocutter
19.12.2004 um 19:19 Uhr
Hallo Jens, auch Dir vielen Dank für die Hilfe.
Es ist schon ein Rechner an den Router angeschlossen. Und dieser Rechner ist über AVM KEN mdirekt mit Netzwerkkabel mit dem Router verbunden. Funktuioniert super.
Das Konfigurieren des Routers stellt sich für mich etwas schwierig da, da ich nicht genau weiss was ich da einsztellen soll. So habe ich als Beispiel gestern abend noch den Zugriff für das NB mit der MAC Adresse eingestellt. Das Resultat war das der andere Rechner auch nicht mehr in Internet kann. Da hat dann nur noch ein REset beim Router den alten Stand wieder hergestellt.
Ich hoffe das Du mich verstehst und vieleicht noch weiter helfen kannst.
Hast Du denn selber auch diese Ausstatung der beiden Geräte? Wäre interessant zu wissen, ob Du denn auch irgentwelche Problemme gehabt hast!
Schönen Gruß
der Videocutter
Bitte warten ..
Mitglied: 7563
20.12.2004 um 09:13 Uhr
Wenn nach der Konfiguration der Zugangsdaten und dem aktivieren der Verbindung im Router immer noch angezeigt wird das du keine Verbindung hast kann dein NB keine Verbindung mit dem Internet bekommen (sie fehlt ja schon dem Router).

Hat der Sinus 154 DSL Basic das DSL-Modem integriert oder ist das noch mal separat aufgestellt (die Frage stellt ja klar das ich andere Hardware habe)?

Hast du den zweiten Rechner immer laufen? Wenn ja solltest du seine I-Netverbindung trennen (die über AVM). Danach versuch mal ob sich der Router jetzt ins I-Net einwählen kann (ich kenne AVM KEN nicht aber zwei DSL-Verbindungen könnnen nicht aufgebaut werden, also entweder AVM KEN oder der Router).
Bitte warten ..
Mitglied: BigWumpus
31.12.2004 um 01:03 Uhr
Was braucht man AVM KEN, wenn man mit einem Router ins INet geht ?

ALso, KEN raus!

Dann in den Router einloggen und die richtigen Zugangsdaten eintragen. Der Router sollte sich nun automatisch einloggen.

Und diese Zonealarms etc. deinstallieren !
Bitte warten ..
Mitglied: Videocutter
04.01.2005 um 16:45 Uhr
Hallo Ihr da draussen.
Ich habe es geschafft, endlich ist meine unendliche Geschichte mit dem Sinus XXXX gelaufen. Zu guter letzt habe ich dann doch noch den Fehler gefunden. Allderdings nur mit Eurer Hilfe. Ich hatte bei der Einstellung der Zugangangsdaten (Teilnehmernummer) eine 0 zu wenig. Ansonsten war alles richtig.

Ein herzlicher Dank an die Gemeinde

Videocutter
Bitte warten ..
Mitglied: Frank2711
11.01.2005 um 14:44 Uhr
Wenn Du vom Laptop auf den Router kommst geht die Verbindung Laptop/Router.

Ist am Laptop Gateway und DNS richtig eingestellt, sollte 192.168.2.1 sein.
Bitte warten ..
Mitglied: HanSolo
26.01.2005 um 21:34 Uhr
Du darfst nur einen WLAN Manager benutzen. Den Sinus Manager oder den Windows Manager.

Deaktivieren kannst unter systemsteuerung\Verwaltung\dienste\drahtloser manager
Bitte warten ..
Mitglied: Joe69
30.04.2005 um 17:54 Uhr
Hallo !!!
Ich habe ein tierisches Problem. Mein Bekannter hat seine Anlage ( Sinus 154 DSL Basic SE ) in ein anderes Zimmer verlegt nun hat er sein Passwort zur Konfiguration des WLan Routers vergessen es ist auch nicht die 0000 wie es bei Auslieferung eigentlich ist,kann mir jemand sagen ob man dieses gerät reseten kann oder ob es eine andere möglichkeit gibt.
Bin mit jeder guten Antwort einverstanden.
MfG Joe 69
P.s. der Friede sei mit euch
Bitte warten ..
Mitglied: 34705
30.08.2006 um 19:24 Uhr
Hallo Joe 69
Ja den Router kann man reseten. Wenn ihr von hinten auf den Router schaut ist neben dem Powerschalter ein kleines Loch. Dort drückt ihr mit einer Nadel oder etwas anderem Dünnes 5 sek rein. Wenn das nich funktionier drückt ein BISSCHEN länger rein. NORMAL sollte der Router jetzt resetet sein.
MfG SlamSinus
Bitte warten ..
Mitglied: HanSolo
06.09.2006 um 14:56 Uhr
steht genauer in der Bedienungsanleitung, unter www.t-com.de
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Excel 2013: Visual Basic Problem
gelöst Frage von PerladdMicrosoft Office13 Kommentare

Hallo Leute, ich habe von VB keinerlei Ahnung und das was ich jetzt hier habe ist mit programmiert worden, ...

Visual Studio
Visual Basic Textbox Multiline und Prozessüberprüfungs Problem
gelöst Frage von debigging93Visual Studio6 Kommentare

Hallo ich habe bei meinem VB-Programm ein paar Probleme. Ich möchte Prozesse überwachen ob diese An oder Aus sind. ...

Basic
Visual Basic Dienste Service erstellen Problem
Frage von DeBiggingBasic1 Kommentar

Hallo, habe ein kleines Problem mit einem erstellten Visual Basic Dienst. Der Dienst soll eine auf dem System befindliche ...

DSL, VDSL
DSL Problem - Webseiten laden nicht mehr
Frage von HorstBlondDSL, VDSL9 Kommentare

Hallo miteinander, ich habe ein DSL Problem! Das Symtpom ist, dass in Browsern keine Website geladen wird. (der Browser ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...