Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe! Router antwortet nicht.

Frage Netzwerke Router & Routing

Mitglied: manowar

manowar (Level 1) - Jetzt verbinden

27.09.2004, aktualisiert 17.10.2004, 8203 Aufrufe, 3 Kommentare

Hallo zusammen,

habe einen Cisco 2620 Router geerbt.
Nun moechte ich die Konfiguration aendern und gehe mit Hyperterminal ueber die Consoleport.
Die Einstellungen sind COM1, 9600,8 databits,no parity, 1 stopbit, Hardware, Terminalemulation VT100. Ich schalte der Router ein und... der reagiert gar nicht,
auch nicht nach Enter- Betaetigungen.

Was ist da los? Hat mein Vorgaenger die Ports gesperrt? Kann mir hier jemand weiterhelfen?
Mitglied: manowar
28.09.2004 um 12:48 Uhr
Der Kabel war in A.... Nun gibt es weiteres Problem.
Der Router ist mit Passwort geschuetzt.
Was tun wenn man kein Passwort mehr hat?
Bitte warten ..
Mitglied: 2795
05.10.2004 um 11:40 Uhr
Hi,

die richtige Antwort lautet "Zurücksetzen".

Der Router sollte über einen kleinen unauffälligen Reset-Schalter auf der Rückseite verfügen.
Gerademal so groß, dass man mit einem Kugelschreiber rankommt.
Sollte es ihn geben halte ihn ca. 30 Sekunden gedrückt


Kerl
Bitte warten ..
Mitglied: 5652
17.10.2004 um 12:45 Uhr
Hallo,

Verfügst Du auch über ein original 'hellblaues' Console Kabel von Cisco ?
Beim 2620 gibt es ein Reset Button ? Wow, nie gesehen.

Gruß

Christian
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...