Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HILFE bei Sinus 154 data basic se

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Alex-09

Alex-09 (Level 1) - Jetzt verbinden

26.09.2005, aktualisiert 29.09.2005, 9509 Aufrufe, 8 Kommentare

Also, bin neuling in der beziehung WLan usw.
Ich habe ienen Acount bei 1und1 und möchte das ganze nun einrichten, das ich mit PC und Laptop gleichzeitig über Wlan Online kann. Zur zeit mache ich das zwar per Wlan aber über eine DFÜ und deswegen habe ich einen Bösen Brief bekommen, da festgestellt wurde, das ich die Leitung gleichzeitig mit 2 Geräten benutzt habe. Der nette Mann von der Hotline hat mir gesagt was ich machen soll, aber leider geht das net.
Also ich habe meine Zugangsdaten im Router hinterlegt, aber er geht nicht online.
Was muss ich machen das das endlich geht??????
Mitglied: 10545
27.09.2005 um 07:10 Uhr
Offensichtlich hast Du noch Deine Dfue-Verbindung "aktiv". Diese solltest Du löschen (Netzwerk/DFue). Die Verbindungsparameter dürfen nur im Router hinterlegt werden (wie im Schreiben vom 1und1 angegeben: [Nummer-Nummer@.....]!

Richte an der Netzwerkkarte den Router als Standardgateway und DNS-Server ein, bzw. (bei DHCP), dass die Adressen (vom Router) zugewiesen werden.

Prüfe auch den Router, ob dort alle Einstellungen dementsprechend korrekt sind.

Stelle im IE (Extras/Internetoptionen/Verbindungen) ein, dass die Verbindungen über LAN hergestellt werden, nix anderes.

Gruß, Rene
Bitte warten ..
Mitglied: Alex-09
28.09.2005 um 15:41 Uhr
Zum verständnis, der Netzwerkadapter ist min empänger???
Ich bekomme vom Router die Adressen usw. zugeteilt, aber er verbindet sich net, wenn ich ich in den optionen festlege, das keine verbindung gewählt werden soll. Da ist ja auch eine lampe am Rputer, die anzeigt ob man online ist oder nicht, diese leuchtet nie. kann es auch an meiner Firewall liegen, denn ich habe den Router neu gestartet und dann eine meldung über einen geblockten angriffsversuch (Portscan) bekommen, die IP war die des Router. Ich verzweifle bald mit dem ding.
Bitte warten ..
Mitglied: 10545
28.09.2005 um 18:46 Uhr
Moin,

deaktiviere ersteinmal die Desktop-Firewall, die stört nur.

Dann poste bitte mal den Textinhalt von folgendem Befehl (an der Konsole eingeben):

<tt>Ipconfig /all >C:\ipconfig.txt</tt>

Gruß, Rene
Bitte warten ..
Mitglied: Alex-09
28.09.2005 um 19:23 Uhr
So Habe gemacht was du gesagt hast, das ist dabei heraus gekommen.

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\Alex>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : alex-murtinger
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter Drahtlose Netzwerkverbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Sinus 154 data II
Physikalische Adresse . . . . . . : 00-30-F1-ED-C0-07
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.100
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Mittwoch, 28. September 2005 15:34:3
2
Lease läuft ab. . . . . . . . . . : Dienstag, 19. Januar 2038 05:14:07

PPP-Adapter Breitbandverbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : WAN (PPP/SLIP) Interface
Physikalische Adresse . . . . . . : 00-53-45-00-00-00
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 84.171.30.215
Subnetzmaske. . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . : 84.171.30.215
DNS-Server. . . . . . . . . . . . : 217.237.150.33
217.237.151.161
NetBIOS über TCP/IP . . . . . . . : Deaktiviert
Bitte warten ..
Mitglied: 10545
29.09.2005 um 06:55 Uhr
Hallo Alex,

für die folgende gesamte Konfiguration gilt: Schalte bitte die Desktop-Firewall aus! (welche DFw benutzt Du?)

ok, Deine internetverbindung mittels DfUe-Netzwerk exisitiert noch ? diese musst Du bitte unbedingt löschen.

Dein Netzwerkkonfiguration its in Ordnung, da stimmt alles.

Als nächstes, stelle bitte im Browser (ich gehe mal von IE aus?) UNBEDINGT folgendes ein:

Menue EXTRAS/INTERNOPTIONEN =>Lasche "Verbindungen". Unter dem Fenster der DFÜ- und VPN-Verbindungen muss bitte "Keine Verbindung wählen" angeklickt sein!

· Klicke nun auf den oberen Button "Setup". Im nun erscheinenden Fenster klicke bitte auf "Manuelle Einrichtung ...Verbindung über LAN..."
· Nach dem Klick auf WEITER klicke nun bitte auf "Internetzugang über ein lokales Netzwerk (LAN)" ==>WEITER
· Bei den Proxys kannst Du alles frei lassen ==>WEITER
· "Möchten Sie ein E-Mail-Konto erstellen" ==>Erstmal NEIN

Nun auf "Fertig stellen" klicken.

Nun logge in Dein Admin-Tool des Routers mittels des Browsers ein ==> 192.168.2.1 (aber das kennst Du ja wohl).

Auf der Startseite findest Du nun einen "Assistenten", klicke da bitte drauf.

· Wenn noch nicht geschehen dann ändere nun ersteinmal das PW des Zugangs zum Router (merke es Dir gut!).
· Auf der nächsten Seite, wirst Du nach Deinem Provider gefragt, klicke dort bitte auf "Anderer Provider":

Parameter:

<tt>(Leider bezieht sich das Manual auf T-Online, ich habe gerade den falschen Screenshot vor mir, daher musst Du es analog umsetzen)</tt>

· Gebe hier nun Deine Zugangskennung von 1und1 ein ==> Diese wurde Dir von 1und1 per Post zugesendet, ist die gleiche, die in Deiner DFue-
Verbindung eingetragen wurde. Das Gleiche gilt für Dein Passwort.

· Den MTU-Wert kannst Du belassen, wenn er auf 1454 steht ? man kann auch 1492 einstellen, 1454 sollte aber reichen.
· Setze den Haken bei "Automatisch verbinden" (falls er noch nicht gesetzt sein sollte)
· "Automatisch trennen nach" kannst Du auf 15-30 Minuten setzen, je nach dem, ob Du regelmässige Verbindungen (z.B. E-Mail abholen) aufbaust.

· "Name des Dienstes" ==> bleibt frei
· "Feste IP-Adresse" ==> bleibt frei, bzw. wird nicht aktiviert
· "Primärer DNS-Server" ==> bleibt frei, bzw. wird nicht aktiviert (das Gleiche bei "Sekundärer ...")

Nun die Seite 4/6 (Verschlüsselung):

Dort schalte erst mal bei "Betriebszustand" auf "AUS" ? wir schalten sie später ein!
Bei der "MAC-Zugangskontrolle" wird ersteinmal auch nicht eingetragen ("Aus") ? kommt auch später!
Bitte alle Fenster mit "OK & Weiter" bestätigen, bis der Assistent zu Ende ist.

So, das war´s erstmal.
Klicke nun in der linken Navigation noch mal auf "Konfiguration/Sicherheit", hier sollten nun unter "Wireless-Einstellungen"
die Punkte "Verschlüsselung" und "MAC-Filter" auf "AUS" stehen.

Nun klicke im linken Menu auf "Status". hier wird Dir der derzeitige Status der Internetverbindung angezeigt.
Sollte bei "Zugeteilte IP-Adresse" nichts stehen, so klicke bitte auf den Button "Verbinden", der Router sollte nun die DSL-Verbindung aufbauen.
Wenn nicht, dann prüfe bitte die eingegebenen Zugangsdaten von 1und1 !

Wenn die Verbindung aufgebaut wurde, dann ist die größte "Hürde" schonmal geschafft!

Prüfe nun im Browser (bitte in einem neuen Fenster!), ob Du die Adresse "http://www.urdu123.com/gov.htm" erreichst <tt>(ich nenne eine solche Adresse, um sicherzugehen, dass sie nicht bei Dir im Cache liegt!</tt> Wenn die Adresse erscheint, dann klappt alles!

Schließe bitte <font color=red>nicht</font> das Fenster, wechsle nur zur Router-Oberfläche (Admin).
Klicke nun bitte links auf "Konfiguration =>Sicherheit" und dort auf die "MAC-Filtertabelle".

Dort trägst Du nun bei Client PC Nr.1 Deine MAC-Adresse ein und zwar: 00-30-F1-ED-C0-07 (jeden 2-er-Block der Ziffern/Buchstaben in ein Feld), er müsste aber automatisch "springen". ==> 2x OK & Weiter ? nun ist Der Router nur noch auf Zugriffe Deines MAC-Adresse konfiguriert.

Achtung! Nach solchen Änderungen kann die WLan-Verbindung kurzfristig abbrechen, sie baut aber wieder selbstständig auf ? bitte kurz warten!

Wechsle jetzt wieder in das Fenster der Internetseite "Urdu123.com" Klicke dort auf einen beliebigen Link, es müsste immer noch klappen.
Wechsle bitte wieder in das Fenster der Admin-Oberfläche.

Nimm Dir bitte nun Dein Handbuch uns stelle dort wie beschrieben die Verschlüsselung ein ? das würde hier den Rahmen sprengen (er knarrt eh schon)

Viel Erfolg und melde Dich bitte!

Gruß, Rene

<font color=blue>PS: Drucke Dir diese Anleitung aus ? möglicherweise benötigts Du sie erneut!</font>

PSS: Bitte denke auch daran, diese Konfiguration bei BEIDEN Rechnern (Laptop/Desktop-PC) vorzunehmen.
Bitte warten ..
Mitglied: Alex-09
29.09.2005 um 17:08 Uhr
Das mist ding verbindet sich nicht, ich versuche jetzt mal ein firware update und anschließenden reset.
Bitte warten ..
Mitglied: Alex-09
29.09.2005 um 17:40 Uhr
Habe gerade das Firmware update gemacht, jetzt geht es!!!

Danke!!!!
Bitte warten ..
Mitglied: 10545
29.09.2005 um 17:47 Uhr
Na, "das wurde auch Zeit"

Freude ...

Gruß, Rene
Bitte warten ..
Ähnliche Inhalte
Voice over IP
Hilfe bei Netzwerkdesign mit Data und Voice VLAN
gelöst Frage von VincorVoice over IP9 Kommentare

Das Szenario ist wie folgt: Ich würde gern die VoIP Telefone als Switch nutzen und entsprechend auf den Data ...

Server-Hardware
HP Data Protector Express Basic Daten von einer Vollsicherung komplett auf Platte kopieren
gelöst Frage von Amboss77Server-Hardware3 Kommentare

Hallo Leute ich hab hier ein Problem wir hatten einen Platten crach und ich konnte die Daten von einer ...

Windows 7
C:ProgramData-Application Data-Application Data-Application Data-Application Data-Application Data
Frage von crashi09Windows 74 Kommentare

Hallo, habe folgendes Problem an einem Win 7 Pro 32Bit Rechner wie oben zusehen wird dieser Ordner immer wieder ...

VB for Applications
VBA - Sinus eines Winkels berechnen
Frage von 121803VB for Applications9 Kommentare

Hallo zusammen Ich habe im Studium eine kleine VBA Aufgabe zu lösen. Fragestellung: Erstellen Sie einen Taschenrechner, der den ...

Neue Wissensbeiträge
Microsoft

Update KB4073578 für AMD CPU (Spectre und Meltdown Lücke)

Information von sabines vor 1 StundeMicrosoft

Wegen Problemen (BOSD, nicht startende PCs) wurde das Update KB4056897 und KB4056894 für AMD CPUs zurückgezogen. Dieses Update KB4073578 ...

Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 14 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 21 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 23 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...