Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe! mein w-lan netz spinnt.

Frage Netzwerke LAN, WAN, Wireless

Mitglied: loelo

loelo (Level 1) - Jetzt verbinden

30.12.2005, aktualisiert 02.01.2006, 4249 Aufrufe, 6 Kommentare

Hallo. bin leider nur user und kein Experte. mein Problem ist, dass mein w-lan Netzwerk zwar den desktop Pc ins Internet läßt allerdings nicht meinen laptop. Das Netzwerk erkennt den Laptop und es besteht auch eine Verbindung.( ping funktioniert zwischen router und laptop auch) , wenn ich aber den explorer starte, läd er keine Seite rein.Ich kann den laptop verschlüsselt oder unverschlüsselt ins netzwerk integrieren. problem:telekom router und da hab ich schon sämtliche optionen( viele sind es ja nicht) ausprobiert.
kann mir jemand helfen? vielen dank im vorraus.

Gruss loelo
Mitglied: leknilk0815
30.12.2005 um 02:05 Uhr
Hi,
versuch mal nen Ping auf eine Webseite vom Laptop aus (ping www.web.de).
Wenn das geht, liegt es an der Konfig des Inernet Explorers.
Ansonsten mal testweise die Firewall auf dem Lap abschalten.
Gruß - Toni

Edit:
Noch was wichtiges vergessen:
Wie beziehst Du Deine Netzwerkadresse?
Falls Du die selbst vergeben hast, auch an DNS gedacht?
Versuch es mal mit DHCP vom Router!
Bitte warten ..
Mitglied: loelo
30.12.2005 um 02:44 Uhr
hallo,ping vom laptop auf webside geht leider nicht hab ich schon versucht. firewall und ähnliche dinge sind alle aus. die netzwerkadresse hab ich ihm zugewiesen ( steht so im handbuch) und dhcp ist auf automatisch eingestellt und alle mac einstellungen am router sind aus.bin leider nicht so firm was ist dns? der telekom router hat aber auch gar nicht so viele optionen . hab schon über 5 stunden probiert und sämtliche möglichkeiten ausprobiert.werde das demnächst ( nach urlaub) alles nochmal durchgehen und deine tipps mit berücksichtigen.

besten dank , gruss loelo
Bitte warten ..
Mitglied: raz0r
30.12.2005 um 07:47 Uhr
Hi loelo,

liegt wahrscheinlich am DNS.
Der DNS löst deinen eingegeben Namen in eine Adresse auf. Wenn du am Laptop die IP fest einstellst, tag bei DNS und GATEWAY die IP von deinem Router ein. Wahrscheinlich 192.168.2.1 bei den Sinus Dingern...
Aber am einfachsten ist wenn du in den Netzwerkeinstellungen auf IP usw auf automatisch stellst und den DHCP am Router anlässt. Dann sollte dein PC die IP 192.168.2.100 bekommen...
Bitte warten ..
Mitglied: 10545
30.12.2005 um 08:06 Uhr
Moin,

Matthias hat recht, denn:

die netzwerkadresse hab ich ihm zugewiesen ( steht so im handbuch)
und dhcp ist auf automatisch eingestellt
Heisst das, Du hast dem LP eine feste IP vergeben und der Router steht trotzdem auf DHCP? Dann läuft Dein Laptop wahrscheinlich in den DHCP-Scope (DHCP-Bereich) und meldet sich mit einer festen IP, die in der "Zuständigkeit" des Routers (eben DHCP) liegt!

Aber am einfachsten ist wenn du in den
Netzwerkeinstellungen auf IP usw auf
automatisch stellst und den DHCP am Router
anlässt. Dann sollte dein PC die IP
192.168.2.100 bekommen...

Erstens das und zweitens: Prüfe in den Diensten (System/Verwaltung), ob der DHCP-Client-Dienst auf "Automatisch" steht, wird oft vergessen!

DNS-Problem prüfen: Ping auf "www.web.de" ==> Geht nicht? Dann mal Ping auf 217.72.195.42 (das ist web.de) =>Geht? Wenn ja, dann DNS-Problem!

Gruß, Rene
<div align="center" style="width:100%; vertical-align:middle; background:#BCBFCF ; height:20px; border-style:solid; border-width:thin; border-color:#000000" dir="ltr" lang="de"><font size="1" color="#FFFFFF">Footer: Nutzt die Bewertungsfunktion. Ihr helft damit den Usern! Siehe <a href="http://www.administrator.de/Unsere_Top-User_kommen_in_die_ct_Zeitschrif ..." target="_blank"> hier!</a></font></div>
Bitte warten ..
Mitglied: loelo
30.12.2005 um 21:33 Uhr
@all , danke für eure hilfe, werd nach den feiertagen alles mal durchspielen.ihr seid ja wirklich fit , hut ab.

kommt gut ins neue jahr.

gruss loelo
Bitte warten ..
Mitglied: schnie
02.01.2006 um 14:31 Uhr
hallo,
schau mal bei deinem laptop im internetexplorer nach unter.
extras, internetoptionen, verbindungen, laneinstellungen/einstellungen........
ob da nicht noch der T-Online proyx aktiv ist.......!!!

wenn ja eine deaktivieren und dann sollte es gehen

grüßle
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Vodafone: Traffic Shaping und Drossel oder Netz mies? (7)

Frage von DDoS85 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
VPN Client Freigabe ins LAN von Win 10 PC? (3)

Frage von Andromeda zum Thema LAN, WAN, Wireless ...

Netzwerkgrundlagen
gelöst Zugriff aus dem LAN auf VPN Tunnel (4)

Frage von sschultewolter zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (10)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...