Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

hilfe w2k domäne

Frage Microsoft Windows Netzwerk

Mitglied: 911

911 (Level 1)

28.05.2002 um 19:59 Uhr, 13135 Aufrufe

wir haben einen w2k prim. domänencontroller installiert und am anfang lief alles gut

unsere subnet lautet 255.255.0.0 und der server hat die ip 192.168.0.1 clients = 192.168.5.CLIENTNUMMER
wir haben Gruppenrichtlinien aktiviert und der Lizenzierungsmodus ist auf pro Arbeitsplatz eingestellt.

wenn ich mit einer workstation (w2K pro.) als normaler user angemeldet bin und ich klicke auf netzwerkumgebung und so weiter kann ich die domäne anklicken und auch den Server und die Station sehen und darauf zugreifen aber wenn ich eine 2. workstation hochfahre und mich anmelde und ich will auf die domäne klicken bekomme ich die Meldung: es wurde ein ungültiger vorgang auf einer der Aktiven Netztwerkverbindungen ausgeführt...

ich weiß nicht mehr was ich tun soll...

bitte um schnelle antwort

mfg.

René Roschitz
Ähnliche Inhalte
Vmware
gelöst Hilfe bei Betriebssysteminstallation (7)

Frage von N4m3n7os3r zum Thema Vmware ...

Exchange Server
gelöst Hilfe zu den Kosten von Exchange Server (9)

Frage von Lampe-Senior zum Thema Exchange Server ...

Bibliotheken & Toolkits
gelöst Regex: Ich brauche mal eure Hilfe (4)

Frage von Vancouverona zum Thema Bibliotheken & Toolkits ...

Exchange Server
Exchange Server Hilfe (4)

Frage von Judgelg zum Thema Exchange Server ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Windows Installation
Windows 10 neu installieren (10)

Frage von imebro zum Thema Windows Installation ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...