Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe nach Wechselrameneinbau nur Abgesicherter modus

Frage Hardware

Mitglied: armerdeife

armerdeife (Level 1) - Jetzt verbinden

22.02.2005, aktualisiert 02.03.2005, 5318 Aufrufe, 6 Kommentare

Hilfe wer kennt dieses Problem habe mir 1 Wechselramen gekauft.
Nach einbau meiner Festplatte (Master) kommt beim Booten bluescrean und gleich drauf die Auswahl mit abgesichertem modus zu starten .
Jumpereinstellung wurde nicht geändert!

Wenn ich aber die festplatte wieder einfach am IDE anschließe bootet der Rechner wieder ganz normal .

Die festplatte wird aber auch mit Wechselramen im Bios richtig erkannt, was kan ich machen um dieses problem zu beheben.

Bitte helft mir vielen dank gruß armerdeife.
Mitglied: BartSimpson
22.02.2005 um 22:21 Uhr
Ich vermute ein Kontaktproblem.
Bitte warten ..
Mitglied: pame
22.02.2005 um 22:25 Uhr
Hi armerdeife

Schau mal im Wechselrahmen nach. Mache Wechselrahmen haben noch einen eingebauten Jumper, als Extrafunktion.
Hat der Wechselrahmen irgendwelche Zusatzfunktionen?
Ist irgendein Stift verbogen?

Gruss
pame
Bitte warten ..
Mitglied: Atti58
23.02.2005 um 12:44 Uhr
... versuche, den Wechselrahmen umzutauschen und achte auf Qualität, wir haben hier so "Billigdinger" von Lindy, die fallen nach ca. zwei Jahren aus ... Wechsle vor allem das Modell, Wechselrahmen ist leider nicht gleich Wechselrahmen ...

Gruß

Atti
Bitte warten ..
Mitglied: armerdeife
27.02.2005 um 18:51 Uhr
leider kein jumper oder stift vorhanden
Bitte warten ..
Mitglied: armerdeife
27.02.2005 um 18:52 Uhr
ja habe bereits zurückgeschickt hole mir andere wechselramen danke euch allen für eure mühe
Bitte warten ..
Mitglied: XXXXX
02.03.2005 um 22:17 Uhr
Hi,

stimme Atti58 voll zu.
Bei Wechselrahmen unbedingt auf Qualität achten. Die fängt bei ca. 40 - 45 EUR an.
Platte nie über DMA100 betreiben (im BIOS dediziert einstellen).
Dann sollte es eigentlich klappen.

Gruß
Stefan

stefan.schneider-@t-online.de
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Welchen Modus am besten für W-Less AP (2)

Frage von sbsnewbie zum Thema LAN, WAN, Wireless ...

Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...