Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hinweis für alle Bastler

Frage Hardware

Mitglied: Rumbapf

Rumbapf (Level 1) - Jetzt verbinden

27.09.2007, aktualisiert 02.10.2007, 2740 Aufrufe, 2 Kommentare

Rechner läuft nach Motherboardeinbau nicht an

Hallo,
wenn Ihr ein neues Motherboard eingebaut habt und der Rechner gar nicht erst startet, liegt das nicht unbedingt am Board oder an euch, sondern unter Umständen am MONITOR!

Konkretes Beispiel sind neuere Gigabyte Boards mit AM2 Sockel, die speziell mit einer älteren Olivetti 17'' Röhre nicht harmonieren wollen.
Es scheint so als ob die jeweilige Pinbelegung so unglücklich ausfällt, dass beim Einschalten nicht einmal das Netzteil des Rechners anläuft.

Verwendet man statt der Onboard Grafik eine PCI oder PCIe Karte, startet das Ganze zwar, nur hat man plötzlich keine Maus und / oder Tastatur mehr.

Mit allen anderen, von mir verwendeten, Bildschirmen gab es bislang keinerlei Probleme.

Sollte also der Rechner nicht anlaufen, einfach mal den Bildschirm abklemmen.

Gruß
Mitglied: 29457
01.10.2007 um 22:57 Uhr
oje oje
kann man sowas wirklich thread in einem solchen bereich nennen?

wenn du es etwas ausführlicher geschrieen hättest wäre es ein tuto geworden, aber tu sowas in zukunft doch bitte in den ot

MfG
Razor
Bitte warten ..
Mitglied: Rumbapf
02.10.2007 um 09:12 Uhr
Werd ich in Zukunft machen.

Gruß
Bitte warten ..
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...