Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Das Hinzufügen einer Signatur löscht den Emailinhalt

Frage Microsoft Outlook & Mail

Mitglied: sYv3Rs

sYv3Rs (Level 1) - Jetzt verbinden

03.11.2008, aktualisiert 13:43 Uhr, 4223 Aufrufe, 6 Kommentare

Hallo zusammen!

Wir haben bei uns im Unternehmen nun Office 2007 eingeführt. Bisher befindet sich das neue Office-Paket aber nur auf drei Rechnern zum Test. Bei einem der Rechner haben wir ein Problem mit Outlook 2007.

Wenn der User eine Email schreibt und dann über die Symbolleiste "Einfügen > Signatur einfügen" eine Signatur hinzufügt, wird diese nicht an das Ende der MAil gehängt sondern überschreibt den Inhalt der Email. Alle drei Rechner sind auf dem gleichen Updatestand und auf allen ist das SP1 für Office 2007 aufgespielt.

Ich hoffe jemand kennt das Problem und kann schnell helfen.


Gruß,
sY!v3Rs
Mitglied: hitazcl
03.11.2008 um 13:10 Uhr
Wenn ich mich recht entsinne, dann habe ich das Problem auch schon unter 2003 !
Ich denke, dass die Funktion nur für ein neu geöffnetes Dokument da zu sein scheint.

Ich habe entweder von vornerein eine Signatur in der neuen Email oder kopiere sie man. wieder rein, sollte sie fehlen.
Bitte warten ..
Mitglied: sYv3Rs
03.11.2008 um 13:14 Uhr
Also wir hatten unter Office 2003 keine Probleme bei den Signaturen. Das komische daran ist ja, dass es bei einem von drei Rechnern vorkommt. Das kann ja dann kein allgemeines Problem sein oder?!


Gruß,
sY!v3Rs
Bitte warten ..
Mitglied: Driver401
03.11.2008 um 13:19 Uhr
Zitat von sYv3Rs:
> Das komische daran ist ja, dass es bei einem von drei Rechnern
vorkommt. Das kann ja dann kein allgemeines Problem sein oder?!

Bei einem Rechner oder bei einem User?
Benutzt Ihr Word als Editor?

J.
Bitte warten ..
Mitglied: sYv3Rs
03.11.2008 um 13:23 Uhr
Als Editor nutzen wir den EmEditor. Bisher kam das Problem bei dem User. Ob es bei einem anderen USer auch auftaucht haben wir noch nicht getestet. Werde ich noch tun.

Schon ne Idee woran es denn liegen könnte?


Gruß,
sY!v3Rs
Bitte warten ..
Mitglied: Driver401
03.11.2008 um 13:35 Uhr
Zitat von sYv3Rs:
Schon ne Idee woran es denn liegen könnte?

Wenns nur der eine User ist, wovon ich stark ausgehe, kanns ja eigentlich nur eine Einstellungssache sein oder eine Besonderheit in der Sig. Inwieweit man im EM-Editor da was einstellen kann, oder wie der innerhalb Outlook reagiert, weiß ich allerdings nicht.


J.
Bitte warten ..
Mitglied: sYv3Rs
03.11.2008 um 13:43 Uhr
Momentan kann ich leider nicht an den Rechner dran. Aber seltsam ist es schon. Denn wie schon gesagt, bei den anderen beiden funktioniert das ohne Probleme. Und in den Einstellungen wurde nach der Installation nichts verändert.


Gruß,
sY!v3Rs
Bitte warten ..
Ähnliche Inhalte
iOS
gelöst Signatur Geschäftshandy (7)

Frage von specialuser zum Thema iOS ...

Microsoft Office
Elektronische Signatur (7)

Frage von Florian86 zum Thema Microsoft Office ...

Outlook & Mail
Wie werden in eurer Firma E-Mail Signaturen verwaltet? (13)

Frage von ITCrowdSupporter zum Thema Outlook & Mail ...

Sicherheitsgrundlagen
Digitale Signaturen? Ahnungslos, leider (10)

Frage von -BassT- zum Thema Sicherheitsgrundlagen ...

Neue Wissensbeiträge
Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(5)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...