Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Das Hinzufügen einer Signatur löscht den Emailinhalt

Frage Microsoft Outlook & Mail

Mitglied: sYv3Rs

sYv3Rs (Level 1) - Jetzt verbinden

03.11.2008, aktualisiert 13:43 Uhr, 4205 Aufrufe, 6 Kommentare

Hallo zusammen!

Wir haben bei uns im Unternehmen nun Office 2007 eingeführt. Bisher befindet sich das neue Office-Paket aber nur auf drei Rechnern zum Test. Bei einem der Rechner haben wir ein Problem mit Outlook 2007.

Wenn der User eine Email schreibt und dann über die Symbolleiste "Einfügen > Signatur einfügen" eine Signatur hinzufügt, wird diese nicht an das Ende der MAil gehängt sondern überschreibt den Inhalt der Email. Alle drei Rechner sind auf dem gleichen Updatestand und auf allen ist das SP1 für Office 2007 aufgespielt.

Ich hoffe jemand kennt das Problem und kann schnell helfen.


Gruß,
sY!v3Rs
Mitglied: hitazcl
03.11.2008 um 13:10 Uhr
Wenn ich mich recht entsinne, dann habe ich das Problem auch schon unter 2003 !
Ich denke, dass die Funktion nur für ein neu geöffnetes Dokument da zu sein scheint.

Ich habe entweder von vornerein eine Signatur in der neuen Email oder kopiere sie man. wieder rein, sollte sie fehlen.
Bitte warten ..
Mitglied: sYv3Rs
03.11.2008 um 13:14 Uhr
Also wir hatten unter Office 2003 keine Probleme bei den Signaturen. Das komische daran ist ja, dass es bei einem von drei Rechnern vorkommt. Das kann ja dann kein allgemeines Problem sein oder?!


Gruß,
sY!v3Rs
Bitte warten ..
Mitglied: Driver401
03.11.2008 um 13:19 Uhr
Zitat von sYv3Rs:
> Das komische daran ist ja, dass es bei einem von drei Rechnern
vorkommt. Das kann ja dann kein allgemeines Problem sein oder?!

Bei einem Rechner oder bei einem User?
Benutzt Ihr Word als Editor?

J.
Bitte warten ..
Mitglied: sYv3Rs
03.11.2008 um 13:23 Uhr
Als Editor nutzen wir den EmEditor. Bisher kam das Problem bei dem User. Ob es bei einem anderen USer auch auftaucht haben wir noch nicht getestet. Werde ich noch tun.

Schon ne Idee woran es denn liegen könnte?


Gruß,
sY!v3Rs
Bitte warten ..
Mitglied: Driver401
03.11.2008 um 13:35 Uhr
Zitat von sYv3Rs:
Schon ne Idee woran es denn liegen könnte?

Wenns nur der eine User ist, wovon ich stark ausgehe, kanns ja eigentlich nur eine Einstellungssache sein oder eine Besonderheit in der Sig. Inwieweit man im EM-Editor da was einstellen kann, oder wie der innerhalb Outlook reagiert, weiß ich allerdings nicht.


J.
Bitte warten ..
Mitglied: sYv3Rs
03.11.2008 um 13:43 Uhr
Momentan kann ich leider nicht an den Rechner dran. Aber seltsam ist es schon. Denn wie schon gesagt, bei den anderen beiden funktioniert das ohne Probleme. Und in den Einstellungen wurde nach der Installation nichts verändert.


Gruß,
sY!v3Rs
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
Signatur im HTML Format zu VBS Scribt hinzufügen (2)

Frage von Galipoli zum Thema Outlook & Mail ...

Exchange Server
gelöst AD User lässt sich nicht im Public Calendar hinzufügen (6)

Frage von Brigomaglos zum Thema Exchange Server ...

Windows Installation
gelöst Netzwerkdrucker hinzufügen klappt nicht (13)

Frage von Helios007 zum Thema Windows Installation ...

Windows Server
gelöst Druckertreiber dem Druckserver hinzufügen mit den Scannertreiber (6)

Frage von M.Marz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...