Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim Hochfahren meines Rechners trat bei booten merkwürdige dinge auf

Frage Hardware CPU, RAM, Mainboards

Mitglied: 58528

58528 (Level 1)

08.11.2012 um 15:36 Uhr, 1553 Aufrufe, 4 Kommentare

Beim Einschalten meines Rechners kam leider kein normales vom Bios vorgegebene Informationen.
Es kamen kryptographische Zeichen und piepte in unregelmäßigen Abständen.
Windows XP lief dann allerdings trotzdem

Hi alle zusammen,

ich habe da mal wieder ein Problem! Dies habe ich noch nie gesehen und will es daher mal in die Runde stellen.

Zur Verdeutlichung habe ich sogar ein Video mit mein Handy gedreht.

Beim Einschalten meines Rechners kam leider kein normales vom Bios vorgegebene Informationen. Sowas wie Prozessor, Festplatte oder sonstiges.
Es kamen kryptographische Zeichen und piepte in unregelmäßigen Abständen.
Windows XP lief dann allerdings nach BlueScreen trotzdem.
Habe also erstmal die ganzen Daten gesichert.

Einfach mal auf den Link klicken und bitte um Information, was dies sein kann und wie man es ggf. beheben kann.

http://youtu.be/ysaCkOYTvIA

MfG

Berliner

Mitglied: Deepsys
08.11.2012 um 15:51 Uhr
Hi,

ich fass es nicht ....
das ist doch Klar, das ist die Matrix, ja genau die!!!
Nur eben nicht in grün

Oder ALF sendet die Weisheiten aus dem All
Moment, kennst du den überhaupt?

OK, also auch wenn ich eben dafür schon mal Schimpfe bekommen habe, ich tippe auch hier auf einen defekten Prozessor, RAM, oder Mainboard.

Versuch mal den PC nur mit CPU zu starten, dann sollte das BIOS kommen, aber eben ncht weit, da kein RAM.
Dann RAM rein usw.

Wenn das alles nichts hilft, ist der wohl hinüber.

VG
Deepsys
Bitte warten ..
Mitglied: keine-ahnung
08.11.2012 um 16:04 Uhr
Mmmh,

Matrix in keinem Fall - das lief vertikal! Alf schon eher ...habt Ihr an der FU keine Astronomie / Astrologie?

Ansonsten denke ich auch, dass hier das BIOS nicht mehr richtig interpretiert werden kann ... klingt schon nach Mainboardschaden ... Gesehen habe ich sowas aber auch noch nicht.

LG, Thomas
Bitte warten ..
Mitglied: Lochkartenstanzer
08.11.2012 um 17:16 Uhr
Moin,

Sieht mir nach defektem EEProm aus. Wenn man Glück hat, hilft ein Ersatz-EEProm. wenn man Pech hat, sind die Chips, besser gesagt der Chipsatz, die das EEProm ansteuern kaputt. -> defektes Mainboard.

ein defekter Prozessor würde gar nicht so weit kommen, etwas auf dem Bidlschirm ausgeben zu wollen.

lks
Bitte warten ..
Mitglied: O-Two06
12.11.2012 um 21:28 Uhr
Als erstes wird beim Bootvorgang doch sowieso die Grafikkarte nach dem obligatorischen BIOS-Selbsttest angesprochen, dann erst CPU usw. Vielleicht hakts hier wirklich schon an der Graka oder aber am Mobo selbst (wenn Graka onboard), wie andere bereits schrieben.
Gruß O-Two06
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Mit der PoweShell die lokal angelegten Users eines anderen Rechners auflisten (7)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Batch & Shell
Merkwürdige Zeilenformatierung in txt Datei (3)

Frage von miczar zum Thema Batch & Shell ...

Notebook & Zubehör
Surface Pro 4 Booten von USB Stick (6)

Frage von endurance zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...