Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim Hochfahren startet der Server immer wieder neu

Frage Microsoft Windows Server

Mitglied: robert-weber

robert-weber (Level 1) - Jetzt verbinden

05.09.2008, aktualisiert 09:27 Uhr, 4363 Aufrufe, 2 Kommentare

Hey,

ich habe ein Problem mit meinem Windows Server. Der Server startet immer wieder neu und bleibt beim Laden von Windows stehen und dann startet der wieder neu. Es kommt auch immer wieder der Bluescreen auf. Aber wenn man den Server im abgesicherten Modus startet, fährt er ohne Probleme hoch.

Der Server hat das System Windows Server 2003 und Service Pack 1.
Der PC wurde fertig gekauft, es wurden keine Änderungen vorgenommen. Mit Windows XP lief der PC ohne Probleme.
Kann es vielleicht an der Grafikkarte liegen, weil der Treiber nicht richtig erkannt wird, aber im Abgesicherten Modus gibt es keine Probleme mit der Grafikkarte? Sonst sind alle Treiber richtig installiert und laufen auch ohne Probleme.

Was kann man da machen?

Vielen Dank schon mal im voraus für eure Hilfe.

Grüße Robert.
Mitglied: education
05.09.2008 um 06:41 Uhr
in das eventlog schauen was für ein fehler code er schreibt.

wenn du die vermutung wegen den vga treiber hast in in abgesicherten modus raus werfen und schauen ob er hoch fährt.
Bitte warten ..
Mitglied: MagicM
05.09.2008 um 09:27 Uhr
Moin,

Was denn nun? Der PC oder der Server macht Probleme? Du hast einen PC, der früher mit XP lief und jetzt hast Du darauf Windows 2003 installiert? Nicht unbedingt die besten Voraussetzungen für einen stabilen Betrieb.

Wie schon vermutet, würde ich mal in Richtung Grafikkarte oder Sound gucken. Versuchs mal mit nem "einfachen" GraKa-Treiber bzw. -Einstellungen.

M.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (19)

Frage von Haures zum Thema Windows Server ...

Hyper-V
Hyper-V VM verliert Festplatte im Betrieb und startet neu (1)

Frage von derLenhart zum Thema Hyper-V ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...