Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Hochfahren Win XP SP3 in Domäne - 15 min

Frage Microsoft Windows Netzwerk

Mitglied: SironDK

SironDK (Level 1) - Jetzt verbinden

22.03.2011 um 09:58 Uhr, 4382 Aufrufe, 12 Kommentare

Guten Tag miteinander,

einige PCs bringen mich zur Verzweiflung, insbesondere die in einem Nebengebäude.

Dort stehen einige Rechner bei denen das Hochfahren bis zur Anmeldung geschlagene 15 min benötigt - kein Witz. Es handelt sich um Rechner mit der neusten Technik und 3,5 GB RAM.

Die Ereignisanzeige ist auf den Clients und auf den DC´s sauber. Per GPO sage ich, dass die Rechner auf das Netzwerk warten sollen. In der Haupstelle dauert es dann nur ca. 3-5 min, je nach Rechnerzustand.

So in etwa sieht die Verbindung zum Nebengebäude aus:
DCs <--> Switch <--Glas-Konverter-->Switch<---> Client
- Eigenes Subnetz im Nebengebäude

Die Verbindung ist absolut performant - unter 1 ms für einen Ping vom Server zum Client.

Hat jemand von euch eine Idee woran es liegen kann? Was kann ich noch prüfen?

Gruß,
Siron
Mitglied: manbar
22.03.2011 um 10:29 Uhr
evtl haben die User sehr große Servergespeicherte Profile?
(hab mal nen Fall gehabt da lagen 3 CD-ISOs auf dem Desktop un die wollten geladen werden..)

läuft auf den Clients ein SQL Reporting Service?
Bitte warten ..
Mitglied: Mad-Eye
22.03.2011 um 10:48 Uhr
Sehr oft war diese Problematik hier im Forum durch Fehler im DNS zu erklären und zu beheben.

Gruß
Mad-Eye
Bitte warten ..
Mitglied: Starmanager
22.03.2011 um 10:54 Uhr
Hallo Siron,

was meinst Du mit eigenes Subnetz im Nebengebaeude? Hast Du einen Router dazwischen?

Mit freundlichen Grüßen

Starmanager
Bitte warten ..
Mitglied: SironDK
22.03.2011 um 11:07 Uhr
- Profile sind ca. 140-180 MB groß
- nein, kein SQL Reporting Service
- DNS Server ist in Ordnung
- Ja, ein Router hängt dazwischen, der beide Netze bedient.
Bitte warten ..
Mitglied: L4SCHI
22.03.2011 um 11:36 Uhr
Hallo Siron,

wieviele Drucker werden bei euch zusätzlich verbunden?
Vielleicht ein Treiberproblem.

Gruß Sascha
Bitte warten ..
Mitglied: SironDK
22.03.2011 um 12:10 Uhr
24 Drucker werden verbunden.

...................................................
Bitte warten ..
Mitglied: Arch-Stanton
22.03.2011 um 12:17 Uhr
24 Drucker und ein Router zwischen den Subnetzen. Schaue mal nach DNS-Forwarding auf dem Router.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: SironDK
22.03.2011 um 13:31 Uhr
DNS funktioniert ohne Probleme.
Bitte warten ..
Mitglied: jayjay0911
22.03.2011 um 13:50 Uhr
Sollen die Rechner aus dem Nebengebäude evtl. per DHCP eine IP von einem DHCP-Server aus dem anderen Gebäude erhalten?
Führt mit dem Router zu Problemen.
Bitte warten ..
Mitglied: SironDK
22.03.2011 um 15:14 Uhr
Zitat von jayjay0911:
Sollen die Rechner aus dem Nebengebäude evtl. per DHCP eine IP von einem DHCP-Server aus dem anderen Gebäude erhalten?
Führt mit dem Router zu Problemen.

Der DHCP Server hat einen zweiten IP-Bereich, der einen anderen Router als IP hinterlegt hat, so dass alle hinter dem Router X auch eine andere Adresse bekommen als die Clients im Hauptgebäude.
Bitte warten ..
Mitglied: jayjay0911
22.03.2011 um 15:17 Uhr
Ja, schon logisch, daher der Router. Aber die DHCP Anfrage der Clients an den Server müssen ja vom Router durchgelassen werden. Ist das auch so eingestellt? Denn Router leiten standardmäßig keine Broadcasts weiter.
Bitte warten ..
Mitglied: SironDK
26.04.2011 um 14:47 Uhr
Ursache gefunden. Ein Gigabit-Switch hat 3 Uplink-Ports auf drei unterschiedliche Switche geroutet. Nach entfernen des Switches hat sich das Antwort-Zeit-Verhalten um den Faktor 3 verbessert.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows Netzwerk
Ktpass für Anmeldung von LAMP an Win-Domäne (Verständnisfrage)

Frage von pablovic zum Thema Windows Netzwerk ...

Windows Server
Win Server 2012R2 bzw 2016 als Backupdomaincontroller in einer Samba 3 Domäne

Frage von Franz-Josef-II zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...