Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hochfahrprobleme

Frage Microsoft

Mitglied: hokilo

hokilo (Level 1) - Jetzt verbinden

12.10.2005, aktualisiert 14.10.2005, 3960 Aufrufe, 6 Kommentare

Hi allerseits,

habe das Problem das mein Laptop manchmal beim Hochfahren einfach haengen bleibt, so das auf windows nicht zugreifen kann und per Hand ausschalten muss. Sehr belastend dachte zuerst es waer ein Ram Problem aber da ist genug Ram vorhanden, woran mag das wohl liegen. Wie kann man dieses problem am besten abchecken und dieses problem beheben. Danke im vorraus! Gruss Hokilo!
Mitglied: 7656
12.10.2005 um 17:20 Uhr
Hallo hokilo
Hast du schon in den Ereignisprotokollen nachgeschaut? Hat es dort Einträge, welche auf ein Problem deuten?
Grüssli argon
Bitte warten ..
Mitglied: meto
12.10.2005 um 19:25 Uhr
An welcher Stelle bleibt er denn hengen? Gibts da Regelmäßigkeiten, die uns eventuell zur Lösung führen?

Gruß
meto
Bitte warten ..
Mitglied: hokilo
13.10.2005 um 03:11 Uhr
wo finde ich denn die ereignisprotokolle also auf jeden fall bietet er mir kein ereignisprotokoll wo ich hineinschauen kann bleibt einfach nur hängen, meistens ist es kurz vor dem hachladen von zonenalarm(firewall) aber bis jetzt hat ich noch nie probleme mit der firewall und manchmal braucht er sehr lange und manchmal funktioniert das hochfahren einwandfrei. kann vielleicht mit dem netzwerk zusammenhängen hängen das ich mal aufgebaut hatte mit nem anderen rechner manchmal meldet er mir das er ein netzwerk nicht finden kann und ein fehler besteht beim netzwerk bei mir ist es z:. wie kann ich denn dieses z: wieder verschwinden lassen. sonst weiß echt nicht mehr weiter. danke. gruß!!
Bitte warten ..
Mitglied: 7656
13.10.2005 um 07:38 Uhr
Die Ereignisprotokolle findest du wie folgt:

1. Rechte Maustaste auf Arbeitsplatz
2. Verwalten
3. System
4. Ereignisanzeige

In dem Ordner System sollten eigentlich rote Kreuze vorhanden sein (Nach absturz von Windows)

Wenn das Problem einen zusammenhang mit ZoneAlarm hat deaktivier in doch einfach einmal und starte den Computer ein paar mal, dann siehst du ob der Firewall daran schuld ist! Oder eben nicht!
Grüssli argon
Bitte warten ..
Mitglied: 4794
13.10.2005 um 07:53 Uhr
Ich denke auch, schau einfach mal im Ereignisprotokoll nach.

Hört sich ein bischen nach der Netzwerkkarte an!? Mal nen neuen Treiber installiert?
Das mit deinem Laufwerk z: ist recht einfach zu beheben:
Mach nen Rechtsklick drauf und klick im Kontextmenu auf Verbindung trennen.

Du kannst auch mal auf dem Arbeitsplatz unter Extras schauen, was du dort unter Netzlaufwerk trennen findest.

Was für ein Betriebssystem nutzt du eigentlich?
Bitte warten ..
Mitglied: hokilo
14.10.2005 um 05:33 Uhr
Hi.. nutze XP Home.. ereignisprotokoll sauber.. hab jetzt ein paar Dienste deaktiviert die das netzwerk betreffen, mit ausführen -> msconfig, scheint soweit zu funktionieren.. hoffe ich.. danke nochmal für die anregenden vorschläge..
Bitte warten ..
Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 10 StundenWindows 101 Kommentar

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 11 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte16 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...

Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server12 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server12 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Netzwerkgrundlagen
Laufwerkszuordnung mit zwei IPs
Frage von Alex29Netzwerkgrundlagen11 Kommentare

Hallo in die Runde, Ich als Hobbyadmin hätte mal wieder eine Frage an die Profis. Ich habe ein Netzwerk ...