Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

nach zu hohem FSB bleibt Bildschirm dunkel

Frage Hardware CPU, RAM, Mainboards

Mitglied: alex21031969

alex21031969 (Level 1) - Jetzt verbinden

23.12.2005, aktualisiert 24.12.2005, 6159 Aufrufe, 9 Kommentare

Hilfe!!!

Hallo,
Ich habe ein Maiboard von Foxconn mit einem 3,8ghz 800mhz FSB Intel installiert. In der beiliegenden Software des MB konnte man den FSB unter Windows verändern. Leider habe ich ihn zu hoch eingestellt und nun bleibt der Bildschirm dunkel-nix geht mehr...
Ich habe versucht das CMOS via Jumper setting zu löschen, hat aber nichts gebracht. Dann habe ich versucht die Batterie zu entfernen und eine Stunde zu warten. Ob das was bringt weiß ich noch nicht, da die Stunde noch nicht um ist.
Kann es sein, das das Mainboard oder die CPU sich verabschiedet haben?

Bitte helft mir...

Alex
Mitglied: alex21031969
23.12.2005 um 03:25 Uhr
Hallo,
also das hat mir jetzt aber einen tüchtigen Schrecken eingejagt...
Jetzt geht es wieder.
Das mit der Batterie rausnehmen und ne Stunde warten hat funktioniert. zusätzlich habe ich das Modem auch herausgenommen( habe ich in einem anderen Forum gelesen).
Dann gebootet - einwandfrei - heruntergfahren - und Modem wieder eingebaut.
Jetzt funktioniert es wieder komplett.
Ich weiß allerdings nicht obs am Modem gelegen hat denn jetzt geht wieder alles.

Ne andere Frage:
Im POST Screen wird angezeigt, das zwar eine CPU eingebaut ist die mit 3,8ghz laufen könnte sie aber zur Zeit nur mit 2,8ghz läuft.
Wie kann ich das ändern ohne wieder vor einem schwarzen Bildschirm zu sitzen?

Kann mir da bitte jemand helfen?

Alex
Bitte warten ..
Mitglied: 13100
23.12.2005 um 03:51 Uhr
in der liebe und beim hochtakten, is alles möglich.
wer seinen rechner liebt, der schiebt.

wenn du die cpu gebraten hast, kann da nich mehr
viel kommen, selbiges gilt für's mainboard. die kombi
aus beiden is auch denkbar.

was spricht dein netzteil so oder is es eingeschnappt
und sagt gar nix mehr.

woran erkennt man die kompetenz eines übertakters?
richtisch, anhand seiner fehlerbeschreibung: Bildschirm
dunkel-nix geht mehr... - kurz, knapp und resourcen-
schonend, dat lob ich mir.
Bitte warten ..
Mitglied: 13100
23.12.2005 um 03:58 Uhr
muss wohl am modem gelegen haben - neeee.

zunächstmal stelle fest, welche cpu du hast, dann
stelle fest welches setting sie maximal verkraftet,
dann stelle ein entsprechendes setting im bios ein.

insofern dein mainboard es dir ermöglicht würde
ich dir raten die settings für cpu und fsb auf
auto zu setzen, da kann weniger schief gehen.
Bitte warten ..
Mitglied: 10545
23.12.2005 um 07:13 Uhr
Moin,

mal ganz ernsthaft: Warum will man einen 3,8 GHz-Prozessor noch übertakten?
Klärt mich mal bitte auf, ich finde einfach keinen Sinn ...

Gruß, Rene
Bitte warten ..
Mitglied: 13100
23.12.2005 um 07:27 Uhr
verdammt gute frage, angesichts fehlendem knowhow.
Bitte warten ..
Mitglied: 10545
23.12.2005 um 07:39 Uhr
Moin,

verdammt gute frage, angesichts fehlendem
knowhow.

Wem fehlts? 8-) Mir, weil ich frage, oder alex21031969?

Schwere Verwirrung ...

Gruß, Rene
Bitte warten ..
Mitglied: 13100
23.12.2005 um 07:57 Uhr
du willst ja nix übertakten.
er soll mal lieber nix übertakten.
ich sollt mal lieber schlafen gehen.
will aber nich schlafen gehen.
Bitte warten ..
Mitglied: alex21031969
23.12.2005 um 21:49 Uhr
Ja ja das finde ich auch 3,8 muß man ja nun wirklich nichtmehr übertakten. Das Problem ist nur, das er nicht mit seinen vollen 3,8 läuft sondern nur mit 2,8 (laut POST screen) und das sollte er ja nun schon. Kann mir da jemand helfen und mir schreiben welche werte ich im Bios verändern muß und auf was ich achten muß?

Danke
Alex
Bitte warten ..
Mitglied: 13100
24.12.2005 um 06:17 Uhr
ehmmm... wie schon gesagt:
... anhand seiner fehlerbeschreibung: Bildschirm
dunkel-nix geht mehr... - kurz, knapp und resourcen-
schonend, dat lob ich mir.

da heute weihnachten is, interpretier ich diese aussage mal
für dich:
ohne details, is es schwer, zu helfen. ohne zu wissen, welche
cpu du genau hast, kann man dir, nur schwer, die richtigen
settings ansagen. zumal es auch fraglich is, welche cpu
settings dein mainboard zulässt (sprich: dich eingeben lässt).
alternativ, könnte man dann noch, dein übertaktungstool
nehmen, wovon ich aber eher abraten würde.

unabhängig davon, würd ich dir gegebenenfalls raten, dein
bios auf die neueste version upzudaten und anschliessend
im bios die defaultwerte, zu laden. vielleicht, war's dass dann
schon für dich und chrismas is gerettet.

mit dem tool, solltest du deine cpu identifizieren können.
http://hannover.soft-ware.net/dl/ozasmoeuvk/p03743/pcw2006_v1661.exe
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (10)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Exchange Server
gelöst Outlook Abwesenheitsnotiz bleibt aktiviert, trotz Deaktivierung! (1)

Frage von Sachellen zum Thema Exchange Server ...

Windows 7
(Netzwerk)Drucker druckt nur eine Seite und bleibt dann stehen (5)

Frage von harald.schmidt zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...