Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Horde imp config lückenhaft und irgendwie komm ich nicht weiter

Frage Internet E-Mail

Mitglied: 45210

45210 (Level 1)

17.04.2007, aktualisiert 18.04.2007, 2900 Aufrufe, 1 Kommentar

Moin,

wie in dem andern Thread schon erwähnt, will ich nen Webmail-Frontend aufsetzen und hab mich dazu für Squirrel & Horde entschieden. Squirrel war auch relativ easy zu installieren/konfigurieren aber bei Horde seh ich irgendwie kein Land. Als Emailserver nutze ich zur Zeit Hamster is aber nur zu Testzwecken bevor ich an den richtigen Server gehe.

Naja das große Problem bei der Sache ist, dass Horde anscheint nur nen Stück der Config schreibt den Rest muss man von Hand hinzufügen. Hab mich schon in ein paar Foren schlau gemacht wo viele das selbe Problem hatten. Leider hab ich nur eine fertige Config gefunden und die konnte ich mangels Rechten nicht runterladen.

Gibts dafür kein Konfigurations-tool/-script etc. ? Die beiliegende setup.php erstellt ja lediglich die Tabellen in der Datenbank und legt einen Admin fest.

Vielleicht hat ja auch jemand Horde am laufen und kann mir freundlicher weise seine config zur Verfügung stellen.

P.S. Horde 1.0.1
Mitglied: 45210
18.04.2007 um 09:50 Uhr
So, hat sich erledigt. Hab mir jetzt die Version 1.0 besorgt und mit der läufts auf Anhieb.
1.0.1 is wohl noch bisschen buggy.
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst WSUS Produkte weiter einschränken (11)

Frage von thaefliger zum Thema Windows Update ...

LAN, WAN, Wireless
gelöst Cisco Config nur im Flash (10)

Frage von Yannosch zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
gelöst Kyocera Ecosys P6021 CDN - Tonermeldungen irgendwie abschaltbar? (1)

Frage von Stefan007 zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...