Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Horde Webmailer und AVM Ken! 4

Frage Microsoft Windows Server

Mitglied: Stephan112

Stephan112 (Level 1) - Jetzt verbinden

02.12.2008 um 21:23 Uhr, 6014 Aufrufe, 2 Kommentare

Wie bekomme ich AVM Ken! 4 und Horde Webmailer richtig zum laufen.

Ich habe Folgenden aufbau. Ich habe einen Windows 2003 Server mit AVM Ken! 4. Nun möchte ich gerne auf dem Server Horde Webmail zum laufen bringen damit man von außen auf die Mail mit zugreifen kann.
Ich habe Xampp auf dem Server laufen. Ich kann mich auch schon von außerhalb auf die Horde oberfläche einloggen. Wenn ich jetzt aber auf die Schaltfläche Webmail anmelden klicke komme ich wieder auf die Horde anmelde seite. Als Anmelde treiber verwende ich den imp. Also hat er auch schon zugriff auf die AVM Ken! 4 Datenbank. Aber warum kann ich denn nicht auf die Mails zugreifen. Gibt es was bei der Konfiguration noch zu beachten? Wenn ihr die konfigs braucht kann ich diese ja mit rein stellen. Würde mich über eure hilfe freuen
Mitglied: Stephan112
20.12.2008 um 20:23 Uhr
Kann mir denn keine Helfen. ich bin komplett ratlos. Wäre über eine hilfreiche Antwort sehr dankbar
Bitte warten ..
Mitglied: JonasQuinn
17.06.2010 um 12:59 Uhr
das Thema ist zwar schon recht alt, aber ich stehe gerade vor dem selben Problem. Habe Horde eingerichtet und kann auch auf IMAP von z.B. 1und1 zugreifen. Nur gelingt es mir nicht per IMAP auf AVM KEN zu zugreifen. Das selber per POP3 geht ohne Probleme, nur nicht per IMAP.
Kennt einer da eine Lösung ?

Danke
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst SBS2011-Exchange- Webmailer- IMAP POP3 (7)

Frage von Ramsys1991 zum Thema E-Mail ...

DNS
gelöst Pi-Hole an AVM 7490 (8)

Frage von Minion zum Thema DNS ...

Router & Routing
AVM entweicht geheimer FritzBox-Schlüssel (5)

Link von 131381 zum Thema Router & Routing ...

Sicherheitsgrundlagen
gelöst Reicht die Firewall des AVM 7390? (8)

Frage von Biriel zum Thema Sicherheitsgrundlagen ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...