Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Hostingprobleme beim Port einstellen mit Speedport W500V

Frage Netzwerke Router & Routing

Mitglied: StoneSoure

StoneSoure (Level 1) - Jetzt verbinden

07.08.2010 um 14:57 Uhr, 3954 Aufrufe, 2 Kommentare

Seht es mir bitte nach das ich nicht alle Angaben mache die man eventuell braucht,denn ich habe erst angefangen mich mit Netzwerken usw zu beschäftigen.

Dennoch danke ich allen die sich die mühe machen und sich dieser Herrausforderung stellen.

Mein Problem ist folgendes.

Ich habe wieder angefangen ein Onlinespiel zu spielen(Warcraft 3)

Damit man in diesem Spiel eigene Spiele erstellen kann muß man einige Ports freigeben.Die sind in meinem speziellen Fall die Ports 6112-6119 und der Port 4000.


Mir ist klar das man die Ports nur weiterleiten muß,eine Portöffnung ist dabei nicht von nöten.


Am Anfang hatte ich Probleme überhaupt eine Verbindung zum zweiten Rechner im Netzwerk herzustellen,die Probleme habe ich mittlerweile behoben.Hatte einfach nur vergessen die IP´s in der Firewall zu erlauben.(Das größte Problem am Pc ist der Typ vor ihm,ich weiß)

Jetzt habe ich fast alles geschafft was ich mir für dieses WE vorgenommen habe.

Der Port 6112 TCP ist frei erreichbar.

Jetzt habe ich nur noch das Problem das ich für UDP zwar die gleichen Einstellungen im Router gemacht habe,jedoch wird mir bei UDP angezeigt das der Port nicht freigeschaltet ist.


Hat eventuell jemand einen Tipp wie ich den Port 6112 UDP frei bekomme?


Bitte haltet eure (eventuellen) Antwort so einfach wie möglich,denn wie bereits erwähnt kenne ich kaum einen Fachausdruck.


Ich nutze zu Hause Windows XP Home SP3,
habe einen Speedport w500v und kopiere euch noch die IP-Konfig von mir




Windows-IP-Konfiguration



Hostname. . . . . . . . . . . . . : JAN-HOME

Primäres DNS-Suffix . . . . . . . : Jan-Home

Knotentyp . . . . . . . . . . . . : Unbekannt

IP-Routing aktiviert. . . . . . . : Nein

WINS-Proxy aktiviert. . . . . . . : Nein

DNS-Suffixsuchliste . . . . . . . : Jan-Home



Ethernetadapter JAN-ANITA-HOME:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : NVIDIA nForce 10/100 Mbps Ethernet

Physikalische Adresse . . . . . . : 90-E6-BA-B9-06-56

DHCP aktiviert. . . . . . . . . . : Nein

IP-Adresse. . . . . . . . . . . . : 192.168.2.2

Subnetzmaske. . . . . . . . . . . : 255.255.255.0

Standardgateway . . . . . . . . . : 192.168.2.1

DNS-Server. . . . . . . . . . . . : 192.168.2.1

Wäre für Hilfe dankbar und mein Bett würde es euch auch danken(Bin seit gestern wach und suche nach der Lösung)
Mitglied: StoneSoure
07.08.2010 um 15:18 Uhr
So,sollte jemand schon an der Lösung basteln,ich habe die Lösung gefunden.

Wie immer war das Problem der Typ vorm Rechner,ich hatte einfach nur die Firewall zu hoch eingestellt.Sicherheitsstufe runter und schon geht es.

Dennoch danke sollte jemand versucht haben mir zu helfen
Bitte warten ..
Mitglied: brammer
07.08.2010 um 20:20 Uhr
Hallo,

gut, dann bitte den Beitrag schließen!

brammer
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst 1 Port in mehreren VLANs? (7)

Frage von mario87 zum Thema LAN, WAN, Wireless ...

Firewall
Sophos Utm 9 Port 3000 für ProfiCash freigeben (4)

Frage von Floh21 zum Thema Firewall ...

Drucker und Scanner
USB-Drucker über virtuellen COM LPT- Port ansteuern (27)

Frage von magicman zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...