Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Hotfix für BAckup Exec 12.0 auf Windows Server 2000 gesucht

Frage Sicherheit Backup

Mitglied: Userin-Muenchen

Userin-Muenchen (Level 1) - Jetzt verbinden

03.12.2010 um 13:16 Uhr, 4506 Aufrufe, 5 Kommentare

Backup Exec Server-Dienst startet nicht

Hallo ihr Lieben,
unser Server ist uns vor einigen Monaten abeschmiert, bei der Wiederherstellung sind ein paar Hotfix und Dienste flöten gegangen. Wir haben eine Weile mit TapeWare gesichert. Inuzw. haben wir einen Host Server (Linux) auf dem unsere 3 Windows Server virtualisiert sind. Die Sicherung läuft aber nach wie vor auf der Oberfläche des 2000er Windows Server.

Nun möchte ich wieder unser Backup-Exec 12.0 installieren. Lief eigentlich gar nicht schlecht, bis auf den Dienst, der nicht gestartet wird. Nach stundenlagem Googlen vermute ich, dass ein Hotfix fehlt. Hab aber keins gefunden, das auf meine Situation passt.

Also: Windows Server 2000 SP 4 (ich weiß asbach... aber 2008 ist in Aussicht)

Symantec Backup Exec 12.0
inkl. 2 Agents, Tandberg Laufwerk. (wahrsch. unwichtig für mein Problem)

Danke euch, herzliche Grüße aus München
userin
Mitglied: Userin-Muenchen
03.12.2010 um 14:17 Uhr
hi,

boah, scheint ja doch ein knackigeres Problem zu sein als ich dachte... Werde mich dann doch mal parallel an den symantec - support wenden. wenn ich was weiß, schreib ich es rein. Kann aber leider dauern - so wie ich den Support dort kenne. ;-((

Grüße aus münchen
userin
Bitte warten ..
Mitglied: Starmanager
03.12.2010 um 14:29 Uhr
Kann es sein dass Dein Bandlaufwerk nicht richtig von der virtuellen Maschine erkannt wird? Kannst Du mit dem MS Backup darauf schreiben?

MFG

Starmanager
Bitte warten ..
Mitglied: Userin-Muenchen
03.12.2010 um 14:35 Uhr
Also Tandberg läuft garantiert, ist / wird erkannt, sichern ja seit einiger Zeit mit Tapeware statt Backup-Exec. (war schon Problem bei Installation, wurde aber gelöst)

MS Backup verwend ich net.
MFG
Userin
Bitte warten ..
Mitglied: Deepsys
09.12.2010 um 13:27 Uhr
Hallo,

findet das Symantec LiveUpdate denn nichts?
Ansonsten alle SP & Hotfixe für BE herunterladen :
http://www.symantec.com/business/support/index?page=content&key=150 ...

Ich würde mich SP4 anfangen

VG
Deepsys
Bitte warten ..
Mitglied: Userin-Muenchen
16.12.2010 um 11:56 Uhr
Hallo,
es hat sich rausgestellt, dass es ein Fehler von Windows Server 2000 ist, Symantec hatte damit nix zu tun. Irgendwie ist zwar SP4 auf dem Win-Server drauf, SP1 wird aber irgendwie nicht klar erkannt. Werde am Montag mit unserem Admin Rep.Lauf übern Server laufen lassen.
Danke trotzdem,
LG
Münchnerin
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Windows Server
Backup Exec 12.5 auf SQL Server Express 2012 (2)

Frage von hubi82 zum Thema Windows Server ...

Backup
TimeMachine ähnliches Backup unter Windows gesucht (10)

Frage von diwaffm zum Thema Backup ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (25)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...