Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HP 448 LTO2 Autoloader problem mit NT Backup unter W2003Server

Frage Hardware

Mitglied: TerrorTino

TerrorTino (Level 1) - Jetzt verbinden

22.04.2008 um 08:57 Uhr, 2474 Aufrufe

Hallo,

ich habe als Server OS Windows Server 2003 deutsch und benutzen einen original HP 448 LTO2 Autoloader der über Scsi angeschlossen ist.

In dem Loader befindet sich normalerweise nur 1 Band da bisher nicht mehr Daten zu sichern waren. Nun reicht der Platz nicht mehr und ich habe ein leeres Band in den Slot 2 geladen. soweit alles kein Problem.

Von Mo-Fr. sichert das NT-Backup auf das Medium 1 und am Sonntag kommt nochmal ein Apped Norm Backup hinten dran. In diesem Fall wird auch das 2. Medium beschrieben. Das Backup läuft ohne Probleme durch bis auf das Verify, denn das startet nicht.

Mir ist aufgefallen das in dem Moment wo die letzten Daten auf das Medium 2 geschrieben werden und eingentlich das Band 1 in das Cartridge zum Verfify geladen werden müsste nix passiert. Der Autoloader schiebt Medium 1 und 2 einfach in den Slot und das Drive selber bleibt leer. Woran kann es liegen das er das Medium 1 nicht mehr ins Drive schiebt und mit dem Verify beginnt.

Danke schonmal.

Gruß Tino
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst DHCP Problem mit Lancomrouter und neues HP-Notebook (WLan) (7)

Frage von Wern2000 zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
gelöst HP 1920 24G Switch QOS-Problem bei Portzuweisung mit DHCP Relay (4)

Frage von farbschmelz zum Thema Netzwerkmanagement ...

Microsoft Office
VBA Excel Problem mit UserForm, ListBox und TextBox (10)

Frage von abuelito zum Thema Microsoft Office ...

Windows Server
gelöst Ordner erstellen Problem (3)

Frage von IrgendEinName zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (16)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (13)

Frage von sysbone zum Thema Zusammenarbeit ...

Windows 7
Freeware MSI Tool (12)

Frage von uridium69 zum Thema Windows 7 ...