Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

HP Autoloader sichert nicht unter SBS2008 mit Veritas 12.5

Frage Sicherheit Backup

Mitglied: esiggi

esiggi (Level 1) - Jetzt verbinden

15.02.2011 um 09:20 Uhr, 4263 Aufrufe, 3 Kommentare

Hallo,
Situation
HP Proliant Server mit Small Buisniss 2008 (komplett upgedatet)
1/8 HP Autoloader
Veritas 12.5 für SBS Server

Windows erkennt den Autoloader, Symantec Treiber sind installiert er werden auch alle Schächte angezeigt.
Veritas fängt auch an zu sichern, bricht aber dann nach ca 10 -20 Minuten ab mit der Fehlermeldung E00084F4 "unbekannter Fehler"

An was könnte das liegen?

Danke
Siggi
Mitglied: GuentherH
15.02.2011 um 10:23 Uhr
Hallo.

Schau einmal in diese Richtung - http://forums13.itrc.hp.com/service/forums/questionanswer.do?admit=1094 ...

LG Günther
Bitte warten ..
Mitglied: Deepsys
15.02.2011 um 15:55 Uhr
Hallo,

alle Updates, vor allem die Treiber, installiert?
Habt ihr BE Support?

Übrigens, Veritas wurde vor Jahren von Symantec gekauft, das ist nun Symantec Backup Exec (aktuell 2010 R2)

VG
Deepsys
Bitte warten ..
Mitglied: esiggi
22.02.2011 um 16:09 Uhr
Kleine Kampf, aber letzdenlich war es der hp wmi storage provider dienst den man deinstallieren bzw. stoppen muste.
diese Link hat auch dabie geholfen: http://wiki.butzhammer.de/index.php/Backup-Abbruch_mit_Fehler_E00084F4_ ...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Batch & Shell
gelöst Batch mit Copy auf SBS2008 funktioniert nicht, auf Client geht es (9)

Frage von CyCOtt zum Thema Batch & Shell ...

Drucker und Scanner
HP Drucker - Schwarzweißdruck verschwendet Farbe (1)

Frage von GrueneSosseMitSpeck zum Thema Drucker und Scanner ...

Monitoring
HP Monitoring - SQL auf localhost notwendig? (2)

Frage von hijacker99 zum Thema Monitoring ...

Windows 10
Parallels Desktop - Netzwerk Scan - HP Drucker (6)

Frage von Nikl45 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...