Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HP DAT C5683A Firmware Update klappt nicht

Frage Hardware SAN, NAS, DAS

Mitglied: kayja

kayja (Level 1) - Jetzt verbinden

08.03.2006, aktualisiert 30.10.2007, 9707 Aufrufe, 5 Kommentare

Betriebssystem: Win2000Profressionell

Hallo,

wir haben bei uns im Büro ein HP C5683A das intern im Server ist und jede Nacht die Daten sichert. Dazu benutzen wir ZTapeDump und das hat bis vor 3 Tagen auch wunderbar funktioniert.

Wenn man jetzt ein Band einlegt, dann meldet ZTampeDump: "Bandmeldung unbekannt".

Die Bänder wurden einfach nichtmehr erkannt.

Ich habe mir dann die HP L&TT besorgt und mir damit das drive vorgenommen.

Wie man auf den angehängten Screenshots sehen kann scheint das drive error log des Laufwerkes voll zu sein.

Mir war garnicht bewusst, dass das möglich ist. Das Programm empfielt dann die Firmware abzudaten. Ich habe eine neue Version runtergeladen, aber ich bekomme sie einfach nicht installiert. Ich habe auch schon verschiedene Kombinationen von Treibern für das Laufwerk und ASPI treibern probiert, aber es geht einfach nicht.

Leider finde ich auf der HP Seite keine Software um die Firmware vielleicht im Dos-Modus abzudaten.

Kennt jemand ein Programm für den Dos-Modus, oder hatte schoneinmal ein ähnliches Problem?


Vielen Dank im Vorraus für eure Hilfe

<img src='/images/articles/f1e4077381bbf9d384bd47635cc45ba2-Unbenannt.JPG' align='default' hspace='0' vspace='0' border='0'>


<img src='/images/articles/01d7996d063831de166ca06f82d19581-Unbenannt2.JPG' align='default' hspace='0' vspace='0' border='0'>

<img src='/images/articles/49600bebcbfdddb1d5b01ac1da12fc16-Unbenannt3.JPG' align='default' hspace='0' vspace='0' border='0'>
Mitglied: BartSimpson
11.05.2006 um 22:03 Uhr
Dann schaue doch mal im Errorlog nach, was immer schief gegangen ist.
Bitte warten ..
Mitglied: kayja
11.05.2006 um 22:38 Uhr
Danke für die Antwort.

Ich habe das Errorlog bereits an HP geschickt. Die meinten das Gerät ist defekt und eine Reperatur würde wohl mehr kosten als ein neues.
Bitte warten ..
Mitglied: BartSimpson
11.05.2006 um 22:57 Uhr
Nicht gut. Aber damit dürfte sich denn auch leider der Beitag erledig haben
Bitte warten ..
Mitglied: wolfganghdde
30.10.2007 um 15:28 Uhr
Hallo Bart ,
kurz eine Frage zu dem Streamer, welcher SCSI Anschluss Typ ist hier im Einsatz ?

Danke,

Wolfgang
Bitte warten ..
Mitglied: BartSimpson
30.10.2007 um 15:41 Uhr
Ob SE oder LVD erkennen die Teile von alleine.
Zur Sicherheit werfen mal ein Blick in die Doku.(zu bekommen über die Webseite)
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Server-Hardware
gelöst HP Mircroserver und Proliant Bios Update (7)

Frage von DeathNote zum Thema Server-Hardware ...

Windows Server
gelöst Update von sql server express 2005 sp4 auf 2008 klappt nicht (11)

Frage von jhaustein zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...