Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HP DAT72 Laufwerk erkennt keine Bänder

Frage Hardware SAN, NAS, DAS

Mitglied: corpse2001

corpse2001 (Level 1) - Jetzt verbinden

30.10.2006, aktualisiert 31.10.2006, 7106 Aufrufe, 4 Kommentare

Hallo,

ich habe das Problemd as ein HP DAT72 Laufwerk keine Bänder mehr erkennt.
Es wird bei den Wechselmedian als leer angezeigt in dem Tape Tool von HP allerdings wird erkannt das ein Band eingelegt ist.

Was schon alles gemacht wurde:

-Dienste neu gestartet
-Firmware Update
-Cleaningband eingelegt
-Bänder getauscht
-Serverneustart
-Medienpool geleert

Nun weiss ich nicht mehr weiter und hoffe das mir hier jemand helfen kann.

mfg corpse2001
Mitglied: Pjordorf
30.10.2006 um 13:43 Uhr
Hi,

vermutlich hat das laufwerk es hinter sich. Auf einmal wollen diese dinge nicht mehr. Meistens sind die Köpfe dann hin. Ich habe es auch schon öfter erlebt, das der Kopfverstärker abgeraucht war. Eine Reparatur kommt einem neukauf fast gleich. Ich setze deshalb keine DAT laufwerke mehr ein. Alternativen sind SLR / LTO.

Peter
Bitte warten ..
Mitglied: corpse2001
31.10.2006 um 12:50 Uhr
hallo,

da das Tape Tool da ein Band erkennt habe ich ehr das gefühl das das was mit NTBackup zu tun hat weiss da einer was???

OS: Windows 2000 Server

mfg corpse2001
Bitte warten ..
Mitglied: Pjordorf
31.10.2006 um 15:35 Uhr
Hi,

Ein Band über kleine Schalter erkannt. Hat mit dem Kopf nichts zu tun. Den Bandnamen / Inhalt schon eher. Auch da, kann es sein das es mit dem Laufwerk nicht klappt.

Falls es am NTBACKUP liegt, dann rüber mit den Log einträgen und Fehlermeldungen.
Bitte warten ..
Mitglied: corpse2001
31.10.2006 um 16:54 Uhr
Hallo

also am Laufwerk kann es nicht liegen ich habe gerade mal einen Read/Write Test mit dem Tape Tool gemacht das klappt es wird unter den Wechselmedien dsa Laufwerk dennoch als leer angezeigt.
Die Fehlermeldung aus dem Protokoll lautet:

Datensicherungsprotokoll vom 27.10.2006 21:30:00
Der Vorgang wurde nicht ausgeführt, da keine Medien verfügbar waren.

mfg corpse2001
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Mein neuer Rechner erkennt keine Eingabegeräte mehr (6)

Frage von Sculker zum Thema Windows 7 ...

Windows Server
gelöst Keine Zugriffsberechtigung für Home Laufwerk und Profil Pfad (3)

Frage von florianza zum Thema Windows Server ...

Server-Hardware
gelöst HP Microserver Gen8 + externes LTO-6 Laufwerk (2)

Frage von runasservice zum Thema Server-Hardware ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...