Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HP Data Protector 4 SP1 auf Windows 7 installieren - Laufwerk nicht erkannt

Frage Sicherheit Backup

Mitglied: Thorsten73

Thorsten73 (Level 1) - Jetzt verbinden

06.11.2009 um 23:58 Uhr, 4531 Aufrufe, 2 Kommentare

Ich habe auf meinem Windows 7 Ultimate Laptop HP Dataprotector 4 SP1 installiert. Die Software funktioniert einwandfrei, aber....

wenn ich das angeschlossende AIT-4 Bandlaufwerk nutzen möchte, wird es als offline angezeigt. Somit kann Dataprotector es nicht nutzen und zeigt den Fehler 1040 an. Im Windows wird das Laufwerk sauber angezeigt und alle Tests mit dem Sony Tape Tool in Verbindung mit dem Laufwerk laufen erfolgreich.

Kann mir Jemand einen Tipp geben, wie ich im Dataprotector das Bandlaufwerk online bekomme?

Über Hilfe würde ich mich Riesig freuen!

Viele Grüße
Thorsten
Mitglied: Koma1982
09.11.2009 um 17:13 Uhr
Das AIT-4 gibt es nicht als Compaq OEM, ich denke daher wird HP das auch nicht berücksichtigt haben. Ergo= Kein Support für das Laufwerk.
Bitte warten ..
Mitglied: Thorsten73
09.11.2009 um 19:49 Uhr
Hallo, das stimmt leider nicht. Das Laufwerk steht in der Kompatibilitätsliste der Software, wird somit offiziell unterstützt.

Der Fehler muss also an anderer Stelle liegen.

Grüße
Thorsten
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2016 - Windows Search installieren oder nicht? (6)

Frage von jojo0411 zum Thema Windows Server ...

Windows 10
gelöst Windows Store Apps ohne Windows Store installieren (13)

Frage von keefien zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...