Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

HP DataProtector Express 3.5 erkennt HP Ultrium 920 SAS LTO3 nicht

Frage Sicherheit Backup

Mitglied: 48507

48507 (Level 2)

01.07.2008, aktualisiert 08.07.2008, 9524 Aufrufe, 3 Kommentare

Grüße euch,

Ich habe ein HP Ultirum 920 SAS - Bandlaufwerk in einem ProLiant, angschlossen an einen HP Smart Array P400. Der RAID-Controller bedient nur das Bandlaufwerk. Leider erkennt HP Data Protector Express 3.5 das Laufwerk nicht. Die Treiber sind von CD installiert worden, im Gerätemanager ist das Laufwerk korrekt aufgelistet. Aber selbst die HP Tape Tools finden das Laufwerk nicht. Müssen ASPI-Treiber installiert werden? Oder liegt es am RAID-Controller? Ich meine, irgendwo gelesen zu haben, dass manche Bandlaufwerke am RAID-Controller nicht funktionieren. Die RAID-Funktion des P400 lässt sich aber AFAIK nicht abschalten. Gibt es überhaupt non-RAID-SAS-HBAs?

Vielen Dank im Voraus!
Mitglied: 48507
01.07.2008 um 15:06 Uhr
Hat sich erledigt, nach der Installation von SP2 (war sehr schwer zu finden) für dieses Programm taucht das Laufwerk nun auf.
Bitte warten ..
Mitglied: fischmaeck
08.07.2008 um 14:41 Uhr
hey spytnik

habe ein ganz ähnliches problem hier. kannst du mir Infos geben über das SP2 und wo dieses zu finden ist ?

danke und gruss von fischmaeck
Bitte warten ..
Mitglied: 48507
08.07.2008 um 19:16 Uhr
Habe als erstes die Version 4.0 ausprobiert... aber der 3.5er-Lizenzschlüssel funktoniert damit nicht. Die Version 3.5 SP2 findet man komischerweise nur unter "Windows 2003 32-Bit". Sie funktioniert aber auch unter 64-Bit. Hier ist der Direktlink für Windows 2003: Klick (HP Storage Works Data Protector Express "Hot Fix" (Build 37634) for version 3.5 SP2). Für andere Betriebssysteme: Klick Du kannst die alte Version entweder upgraden oder die 3.5 SP2 neu installieren. Ich habe es neu installiert.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Server-Hardware
gelöst HP Storage Works Ultrium 920 (3)

Frage von Azubine zum Thema Server-Hardware ...

Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Datenbanken
SQL Express - der Benutzer war nicht autorisiert (4)

Frage von adm999 zum Thema Datenbanken ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...