Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HP DC7600 Minitower, Performance probleme

Frage Microsoft

Mitglied: Spao

Spao (Level 1) - Jetzt verbinden

10.01.2007, aktualisiert 19.01.2007, 4702 Aufrufe, 3 Kommentare

Hallo,
wie oben beschrieben habe ich einen HP dc7600 minitower (http://h20195.www2.hp.com/V2/GetDocument.aspx?docid=0900a5a581436b65&am ...), leider gibt es ein kleines Problem.
Bei der Konfiguration ist mir aufgefallen, das er fast 6-7 sekunden, wenn nich sogar mehr, für das öffnen der Systemsteuerung brauch. Das gleich auch bei einem rechtsklick auf den Desktop. Word oder andere Programme werden rassent schnell geladen (wie es auch sein soll). Hat wer ne Idee woran das liegen kann ?

MfG
Spao
Mitglied: 18697
10.01.2007 um 19:52 Uhr
Hab das gleiche "Problem" mit der gleichen Kiste (dc 7600 Small Form Factor). Halte beim erstmaligen Öffnen der Systemsteuerung die Lasche "Systemleistung" des Taskmanager offen. Dann wirst Du sehen, dass der Prozessor beim erstmaligen Öffnen der Systemsteuerung schwer arbeitet. Das ist also nicht ein Problem deiner Kiste, sondern ein Problem eines schlechtprogrammierten Betriebssystems!
Bitte warten ..
Mitglied: Spao
10.01.2007 um 23:02 Uhr
hi,
das komische ist ja nur, das wir genau noch so ein Rechner des gleichen typs haben. Selbe konfiguartion und installationen, aber es das Problem besteht nur auf den System.
Bitte warten ..
Mitglied: Spao
19.01.2007 um 10:50 Uhr
ok ich hab das jetzt mal mit der Stopuhr gemessen. Es dauert 45sec bis er mir die Systemsteuerung anzeigt. Alles andere geht rassent schnell. Auch dann das Arbeiten innerhalb der Systemsteuerung. Hat wer ne Idee ich wär echt euch echt dankbar.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Suche neues Mainboard mit Intel i5 für HP DC7600 (7)

Frage von caspi-pirna zum Thema CPU, RAM, Mainboards ...

SAN, NAS, DAS
Performance Probleme bei MSA P2000 (6)

Frage von Kalma73 zum Thema SAN, NAS, DAS ...

Server-Hardware
HP Proliant DL165 - Boot Probleme - Sehr langsam mit 2 CPUs (8)

Frage von MarcoH zum Thema Server-Hardware ...

LAN, WAN, Wireless
Proxy Performance-Probleme Testmöglichkeiten (4)

Frage von clubmate zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...